+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Sep 2004
    Mensagens
    1.362
    Verdinhas
    0

    Ajuda no CoD: UO Please

    Sempre quando eu to no Terra dah esse erro(Imagem abaixo) estranho, eu não faço a minima ideia do q pode ser, por favor, me ajudem



  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de ricardobs
    Info
    Registro
    Jul 2003
    Mensagens
    2.464
    Verdinhas
    260

    eu tive isso um dia que eu tava lagadão, com packet loss alto, de repente após várias lagadonas deu exatamente isso...

  4. #3
    Membro Avatar de HH KindeR
    Info
    Registro
    May 2004
    Mensagens
    1.580
    Verdinhas
    4

    teu auto download tem q ser ativado

  5. #4
    Membro Avatar de ricardobs
    Info
    Registro
    Jul 2003
    Mensagens
    2.464
    Verdinhas
    260

    nah... isso acontece depois que você conectou e jogou um pouco

    por sinal tem isso no site da Activision, dá uma olhada vê se ajuda

    https://activision.custhelp.com/cgi-...h&p_lva=&p_li=

  6. #5
    Membro Avatar de Masa0
    Info
    Registro
    Jul 2004
    Mensagens
    737
    Verdinhas
    5

    isso ocorreu hj comigo
    baixei o ultimo drive da ati e fui jogar 2 min e fui desconectado.
    1° achei que era o drive novo que tava dando pau
    depois vi que só tinha 300mega livre pra memoria virtual.

    o que vc pode tentar fazer:
    1° - se vc instalou um drive novo por cima do antigo e deu pau; desinstala o drive por completo (use o driveclean) e instala de novo.
    2° - veja se tem pouca memoria virtual; se for isso de um jeito de abrir mais espaço no hd.
    3° - Diminuir as resoluçoes do video no jogo; diminuir a qualidade os graficos e efeitos (em vez de deixar no extra coloca normal/high) .

    isso deve resolver

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2004
    Mensagens
    1.362
    Verdinhas
    0

    UP please, pq eu ja não sei mais o q fazer..........................

  8. #7
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2004
    Mensagens
    1.362
    Verdinhas
    0

    Ai galera, consegui tirar otra SS da coisa q me dah kick, so pode ser iso, pqp, eh um saco, fica dando esse Large Frame time ae e tem uma hora q me desconecta, NAO EH POSSIVEL, NINGUEM SABE SE EXISTE UM COMANDO PRA ABAIXAR ESSA PORRA NÃO?


  9. #8
    Membro
    Info
    Registro
    Jun 2004
    Mensagens
    257
    Verdinhas
    0

    hahaha olha isso, um kra matando o outro com um 88mm hahahahahaahahhahahahahahah meu deus, cod uo rox ahhauiehauie

  10. #9
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    395
    Verdinhas
    0

    Mesmo erro comigo, deu 4x no Sábado

  11. #10
    Membro
    Info
    Registro
    Sep 2004
    Mensagens
    238
    Verdinhas
    0

    Originalmente enviada por WagFabri
    Mesmo erro comigo, deu 4x no Sábado
    pra nunca deu isso....haha..desfeituosos

  12. #11
    Membro
    Info
    Registro
    Aug 2004
    Mensagens
    238
    Verdinhas
    0

    Originalmente enviada por ricardobs
    nah... isso acontece depois que você conectou e jogou um pouco

    por sinal tem isso no site da Activision, dá uma olhada vê se ajuda

    https://activision.custhelp.com/cgi-...h&p_lva=&p_li=
    Isso acontece de vez em quando comigo tambem. Pelo que dá pra entender no site acima é problema de conexão mesmo. E como está acontecendo com vários, acho que é devido ao server não aguentar tanta gente mesmo, ele não consegue enviar as respostas a todos os clientes e o jogo dá esse pau. Foi o q entendi lendo a mensagem lá.

    Falou.

  13. #12
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    2.893
    Verdinhas
    2

    Originalmente enviada por jackiechan
    Isso acontece de vez em quando comigo tambem. Pelo que dá pra entender no site acima é problema de conexão mesmo. E como está acontecendo com vários, acho que é devido ao server não aguentar tanta gente mesmo, ele não consegue enviar as respostas a todos os clientes e o jogo dá esse pau. Foi o q entendi lendo a mensagem lá.

    Falou.
    falo tudo....mas lembrando que isso nao acontece apenas com o server lotado...ontem tinha eu e mais 7 caras e aconteceu comigo.

  14. #13
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2004
    Mensagens
    1.362
    Verdinhas
    0

    Prr#, entao eles tem q lançar um Patch rpa arrumar esse erro estranho, senao foi dinheiro jogado fora

    Tipo, eu tava agora lah no server do Elite Team dai deu esse large frame time no começo, mas dps fiquei jogando de boa

    MUITO FODA ESSE ERRO PQP

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões