Tópico Fechado
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de arquero
    Info Conteúdo e Citações Jogos Mensageiros
    Membro Vitalicio
    Registro
    Jun 2004
    Mensagens
    6.203
    Verdinhas
    416

    Nesse caso é bug do jogo fedorento..hUAhuAuAHAA

    P.S.: Futebol é legal, po

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    26
    Verdinhas
    0

    Nao acontece em todos os jogos !!

    Não acontece :

    American Army , Splinter Cell CT DEMO MP

    Acontece :

    COD , Swat 4 DEMO MP

    ps: No COD é muito curioso ...nos mapas HURTGEN , TIGERTOWN e PAVLOV os erros de renderizacão ( eu acho ki é isso ) são absurdos !!
    Mas em BRECOUT e DAWNVILLE quase nao da !!!

  4. #28
    hardMOB Staff - Moderação Avatar de Joke
    Info Conteúdo e Citações Jogos Mensageiros
    Consistency
    Registro
    Dec 2003
    Mensagens
    23.080
    Verdinhas
    21000

    precisa q eu desenhe? cada driver eh feito pra placas especificas... alguem q tenha gf2 pega o ultimo driver e roda cod... em seguida pega o 43.x pra baxo e roda o msm... seis veram a diferenca absurda...

    como q um driver pode bixa uma placa em um jogo e ta deis de

    Version: 66.93
    Release Date: November 9, 2004
    WHQL Certified*

    pra vc =/

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    26
    Verdinhas
    0

    Amigos...

    Instalei o ForceWare 71.81 Win2000/XP WHQL ki o nosso amigo me sugeriu !!
    Ai aconteceu o seguinte :

    Quando eu entro no mapa antes de escolher o time por uns 2 segundos tudo fica piscando como acontecia dentro do mapa !
    Mas depois desses 2 segundos o jogo fica normal !
    Noa acontece mais nenhuma falha !

    O KI PODE SER ?

    SERA UM DEFEITO DA PLACA ?

    OU PROBLEMA DE DRIVER OU SOFTWARE ?

  6. #30
    hardMOB Staff - Moderação Avatar de Joke
    Info Conteúdo e Citações Jogos Mensageiros
    Consistency
    Registro
    Dec 2003
    Mensagens
    23.080
    Verdinhas
    21000

    a meu deus... procura em foruns por ai e v c tem alguma reclamacao sobre o assunto q nao eh soh vc q joga cod com essa placa... SE NAO TEM... sugiro a troca... OU comeca a posta no hardwhat e pergunta pras pessoas oq pode ta acontecendo... MAS provavelmente eles vao responder Q EH defeito da placa... fique feliz kkk

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.729
    Verdinhas
    170

    Originalmente enviada por CandymanRJ
    Amigos...

    Instalei o ForceWare 71.81 Win2000/XP WHQL ki o nosso amigo me sugeriu !!
    Ai aconteceu o seguinte :

    Quando eu entro no mapa antes de escolher o time por uns 2 segundos tudo fica piscando como acontecia dentro do mapa !
    Mas depois desses 2 segundos o jogo fica normal !
    Noa acontece mais nenhuma falha !

    O KI PODE SER ?

    SERA UM DEFEITO DA PLACA ?

    OU PROBLEMA DE DRIVER OU SOFTWARE ?
    full screen?

    msn ligado?

    desligue o msn

  8. #32
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    26
    Verdinhas
    0

    Valeu Galera !!!!

    Resolvido meu problema !!!

    Agradeço a todos ki tentaram me ajudar !!

    Brigadao de coraçao !!!

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    238
    Verdinhas
    0

    Originalmente enviada por CandymanRJ
    Valeu Galera !!!!

    Resolvido meu problema !!!

    Agradeço a todos ki tentaram me ajudar !!

    Brigadao de coraçao !!!
    Mas posta aí qual era o problema e qual foi a solução! Assim poderemos ajudar algum outro que apareça...

  10. #34
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    26
    Verdinhas
    0

    Cara....

    Vcs nao vai acreditar...

    Tinha um rabixo da fonte ki tava com problema ..e tava sobrecarregando o sistema ...e nao alimentava direito a placa de video !!
    Trocado o rabixo !!!

    Resolvido o problema !!!!

  11. #35
    hardMOB Staff - Moderação Avatar de Joke
    Info Conteúdo e Citações Jogos Mensageiros
    Consistency
    Registro
    Dec 2003
    Mensagens
    23.080
    Verdinhas
    21000

    Originalmente enviada por CandymanRJ
    Cara....

    Vcs nao vai acreditar...

    Tinha um rabixo da fonte ki tava com problema ..e tava sobrecarregando o sistema ...e nao alimentava direito a placa de video !!
    Trocado o rabixo !!!

    Resolvido o problema !!!!
    plz... =)... portugues eh sua lingua... nao a distrua oO...

    pronto resolvido problema... driver eles nao dao problema kkk... msm sem configura ela roda normal... oO...

Tópico Fechado Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões