+ Responder Tópico
  1. #1
    Membro Avatar de Osmozziss
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.179
    Verdinhas
    1

    Demora iuncializar o CODUOMP.EXE

    Dae galera!

    Um camarada tá com um problema pra inicializar o MP do COD UO.

    Demora uns 40 segundos pra começar a carregar o mapa. Depois que inicia o load blz... rapidão.

    O estranho é essa demora pra inciar o .exe mesmo.

    Já trocou o .exe, incializou direto pelo .exe e nada! mesma demora sempre!

    Config do PC
    ------------

    AMD64 3000
    1gb DDR
    ATI radeon 256 pci E - x600pro
    MSI platinum
    ------------

    Alguma dica?

    valew!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Bugs Bunny
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    701
    Verdinhas
    2

    eu tb to com o msm problema, e conheço um outro cara q tem uma abit kv7, sempron 2800, 512 ddr 400 samsung e fx 5200 128/64, com o mesmo problema!

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    10.329
    Verdinhas
    62

    eu tb tinha isso
    demorava muito para abrir o jogo, mas depois que abria ele carregava rapidinho o mapa...
    a principio, esse problema sumiu "sozinho" daqui.. eu tentei varias coisas mas nada resolveu, dai eu deixei pra la.... esses dias eu fui entrar no jogo e foi de primeira, e ate agora nao ta dando mais problema (eu nao formatei o pc nem nada.. cheguei a reinstalar o jogo eu acho, mas mesmo assim nao tinha consertado)

  5. #4
    Membro Avatar de Jakson
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    1.846
    Verdinhas
    0

    Dica:

    cima, cima, baixo, baixo, esquerda, direita, esquerda, direita, b, a, start = 30 vidas no Contra do nes

    Eu tive esse problema tbm, e suniu do além.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    isso é problema de rede

  7. #6
    Membro Avatar de arquero
    Info Conteúdo e Citações Jogos Mensageiros
    Membro Vitalicio
    Registro
    Jun 2004
    Mensagens
    6.203
    Verdinhas
    416

    Originalmente enviada por PanzerKampfWagn
    isso é problema de rede
    yeap... Eu tive o mesmo problema quando botei meu modem em modo Router... Depois fiz algumas configuracoes de rede e voltou ao normal

  8. #7
    Membro Avatar de Bugs Bunny
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    701
    Verdinhas
    2

    meu modem eh um parks 670r, le ta funfando como bridge... acho q naum eh no modem, pois ants, com o modem do msm jeito, nao apresntava sse problema, ath q um belo dia...

  9. #8
    Membro Avatar de 4rdisson
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    405
    Verdinhas
    0

    Pow!!! essa de volta sozinho é estranho pacas, mais ja q a soluçao nao aparece vamos esperar o milagre.

    ^^

  10. #9
    Membro Avatar de arquero
    Info Conteúdo e Citações Jogos Mensageiros
    Membro Vitalicio
    Registro
    Jun 2004
    Mensagens
    6.203
    Verdinhas
    416

    Vocês já tentaram colocar IP fixo ou dinâmico?

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Ark3ro
    Vocês já tentaram colocar IP fixo ou dinâmico?
    fixar ele foi a solução pra mim...mas agora que troquei de speedy ele passou a ser dinâmico, mas nao sei pq ta tudo normal

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.005
    Verdinhas
    21

    Originalmente enviada por McArthur
    eu tb tinha isso
    demorava muito para abrir o jogo, mas depois que abria ele carregava rapidinho o mapa...
    a principio, esse problema sumiu "sozinho" daqui.. eu tentei varias coisas mas nada resolveu, dai eu deixei pra la.... esses dias eu fui entrar no jogo e foi de primeira, e ate agora nao ta dando mais problema (eu nao formatei o pc nem nada.. cheguei a reinstalar o jogo eu acho, mas mesmo assim nao tinha consertado)

    volta a joga com nos ai MC
    varios caras da antiga estao voltando...
    leaguiar,zoom,spy,zedolandau....

  13. #12
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.514
    Verdinhas
    1

    Aqui rola o seguinte, quando me conecto em modo router, o jogo abre na hora. Quando passo para bridge acontece o mesmo comigo...Como prefiro usar como router mesmo nem ligo =]

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões