+ Responder Tópico
  1. #1
    Membro Avatar de MeStRe SpLiNtEr
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    2.112
    Verdinhas
    15

    PSP HELP- compatibilidade de saves feitos em 2.71se-x em 3.02/3 oe-x

    Sei q tem alguns saves q aparecem corrompidos (feitos no 2.71 se-c) e como eu n quero perder meu precioso save de metal gear acid (viciei) eu li q tem esquema de fazer eles aparecem ok nessasfw novas do dark-alex, alias soh n dei update por causa disso.

    Se eu usar um dev hook 0.4x hibrido da vida (sim eu tenho umd - megaman maverick hunter chuta a bunda do powernerd up ) ele n detecta de boa esse save, mesmo sendo feito no 2.71se? Li algo assim na maxconsole mas os caras n entraram em detalhes....

  2. # Publicidade
    Publicidade

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões