+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de Cocones
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Opala!
    Registro
    Oct 2003
    Mensagens
    2.351
    Verdinhas
    322

    Usei o Auto Installer Deluxe 4.3 e nada de dar Boot. Sempre Erro 11 ou 13
    O HD está sem partição alguma. Tenho que necessariamente formata-lo e colocar algum arquivo?
    Se puderem me dar uma ajuda, ficarei extremamente grato, visto que dar Lock no HD é mó trabalheira (Meu PC é no Quarto, e a TV na Sala. Tenho que desmontar o PC, ligar na sala, passar dados por FTP, voltar para o Quarto e ai por diante )

    Rafael_RJ,
    Maneira ai que senão rola Mass Ban geral

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de Rafael_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    7.634
    Verdinhas
    349

    Citação Citando Cocones Ver mensagem
    Usei o Auto Installer Deluxe 4.3 e nada de dar Boot. Sempre Erro 11 ou 13
    O HD está sem partição alguma. Tenho que necessariamente formata-lo e colocar algum arquivo?
    Se puderem me dar uma ajuda, ficarei extremamente grato, visto que dar Lock no HD é mó trabalheira (Meu PC é no Quarto, e a TV na Sala. Tenho que desmontar o PC, ligar na sala, passar dados por FTP, voltar para o Quarto e ai por diante )

    Rafael_RJ,
    Maneira ai que senão rola Mass Ban geral
    Ué....nao posso fazer backups em 1 midia?

  4. #28
    Membro Avatar de Cocones
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Opala!
    Registro
    Oct 2003
    Mensagens
    2.351
    Verdinhas
    322

    Claaaaaaro que pode, só não pode vender os Backup's depois capische?

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões