+ Responder Tópico
Like Tree35
  1. #3476
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Cardone Ver mensagem
    Dentro dela tinha uma opcao para mudar o console ID.
    Mas não vou conseguir testar pq ainda não tem o cfw 4.60 né rs
    Eu uso do Rogero

  2. # Publicidade
    Publicidade

  3. #3477
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Cara, instalei esse apk...
    Dai desliguei o PS3
    Agora liguei e não carrega os jogos do Multiman, qdo ele vai pra XMB fica só com o jogo do drive...
    Tentei atualizar o FMW pelo pendrive e ele diz que não tem nenhuma atualização...

    E agora?

  4. #3478
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2014
    Mensagens
    125
    Verdinhas
    55

    meio abandonado esses desbloqueios de PS3
    esta ok ou muita mão de obra?

  5. #3479
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando G4M3R Ver mensagem
    Cara, instalei esse apk...
    Dai desliguei o PS3
    Agora liguei e não carrega os jogos do Multiman, qdo ele vai pra XMB fica só com o jogo do drive...
    Tentei atualizar o FMW pelo pendrive e ele diz que não tem nenhuma atualização...

    E agora?
    E aí, conseguiu resolver? Deleta o apk e reinstala o Multiman pra ver se arruma.

  6. #3480
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando DN3D Ver mensagem
    meio abandonado esses desbloqueios de PS3
    esta ok ou muita mão de obra?
    Pra quem comprar um console hoje com FW acima de 3.56, é necessário pagar algum técnico experiente, pois o processo é feito via hardware externo (E3 Flasher).

  7. #3481
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Cardone Ver mensagem
    E aí, conseguiu resolver? Deleta o apk e reinstala o Multiman pra ver se arruma.
    Consegui, o update não conseguia pq a anta esqueceu de renomear o arquivo..
    E reinstalei o Multiman e ele voltou a funcionar!

    Sobre o apk, preciso esperar um CFW 4.60 pra tentar usar ele né, pois com o Rogero 4.55 não dá pra conectar de qualquer jeito...

  8. #3482
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando DN3D Ver mensagem
    meio abandonado esses desbloqueios de PS3
    esta ok ou muita mão de obra?
    Cara, eu comprei o E3 Flasher no Aliexpress e eu mesmo desbloqueei meu Ps3 seguindo tutorial de youtube...

  9. #3483
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando G4M3R Ver mensagem
    Consegui, o update não conseguia pq a anta esqueceu de renomear o arquivo..
    E reinstalei o Multiman e ele voltou a funcionar!

    Sobre o apk, preciso esperar um CFW 4.60 pra tentar usar ele né, pois com o Rogero 4.55 não dá pra conectar de qualquer jeito...
    A ideia do aplicativo é permitir acesso a PSN com FW 4.55. Tem vários spoofs disponíveis, dá uma pesquisada.

  10. #3484
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Cardone Ver mensagem
    A ideia do aplicativo é permitir acesso a PSN com FW 4.55. Tem vários spoofs disponíveis, dá uma pesquisada.
    Mas eu já estou banido, o spoof é inútil nessa situação rs

  11. #3485
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando G4M3R Ver mensagem
    Mas eu já estou banido, o spoof é inútil nessa situação rs
    rsrs é oq estou tentando dizer, o SEN Enabler além do Spoof, permite alterar o Console ID, MAC e PSID.

  12. #3486
    Membro Avatar de KiLL
    Info Conteúdo e Citações Jogos Mensageiros
    Floripa
    Registro
    Jan 2002
    Mensagens
    4.170
    Verdinhas
    486

    Citação Citando Cardone Ver mensagem
    A ideia do aplicativo é permitir acesso a PSN com FW 4.55. Tem vários spoofs disponíveis, dá uma pesquisada.
    opa, minha mina quer acho que é basicamente isso.
    ela usa o PS3 só pra ver Netflix, mas pra ver Netflix, precisa estar no 4.60 (hj estou no 4.55 rogero), pois sempre que vai tentar acessar o app do Netflix, fala que precisa de uma atualização de software.

    um spoof desse deixaria o netflix utilizável novamente ?

  13. #3487
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Cardone Ver mensagem
    rsrs é oq estou tentando dizer, o SEN Enabler além do Spoof, permite alterar o Console ID, MAC e PSID.
    Cara, as opções que tinha no apk que colocou o link não vi nada disso rs
    Chegando em casa posto uma foto das opções e vc me dá um help hahaha

  14. #3488
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2009
    Mensagens
    839
    Verdinhas
    177

    Então FW do PS3 ainda tem que ser o 3.5.5 ou algo assim? Eu tenho o ultimo acho que é 4.60 né, serve?

  15. #3489
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Rody2k9 Ver mensagem
    Então FW do PS3 ainda tem que ser o 3.5.5 ou algo assim? Eu tenho o ultimo acho que é 4.60 né, serve?
    Não entendi sua duvida.

  16. #3490
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2009
    Mensagens
    839
    Verdinhas
    177

    Citação Citando G4M3R Ver mensagem
    Não entendi sua duvida.
    Qual firmware preciso no meu p3 para desbloquear ele.

  17. #3491
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Rody2k9 Ver mensagem
    Qual firmware preciso no meu p3 para desbloquear ele.
    Se você está com o fw mais atual (4.60), vai precisar de uma placa chamada E3 Flasher para fazer o downgrade.
    Precisa ver se seu modelo é compatível também.
    http://www.gamemod.com.br/wp/ps3-ofw...bloqueia-odes/

  18. #3492
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Rody2k9 Ver mensagem
    Qual firmware preciso no meu p3 para desbloquear ele.
    Se você está com o fw mais atual (4.60), vai precisar de uma placa chamada E3 Flasher para fazer o downgrade.
    Precisa ver se seu modelo é compatível também.
    http://www.gamemod.com.br/wp/ps3-ofw...bloqueia-odes/

  19. #3493
    hardMOB Staff - Moderação Avatar de wuemura
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2007
    Mensagens
    5.342
    Verdinhas
    5788

    Olá senhores,

    Apesar de ter lido eu não sei bem como funciona isso, tenho um PS3 Slim CECH2001A que pretendo decomissiona-lo e instalar o Cobra ODE 5.30A que é o compatível com o meu modelo, tem alguma coisa que eu devo levar em consideração?

    Obrigado.

  20. #3494
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando G4M3R Ver mensagem
    Se você está com o fw mais atual (4.60), vai precisar de uma placa chamada E3 Flasher para fazer o downgrade.
    Precisa ver se seu modelo é compatível também.
    http://www.gamemod.com.br/wp/ps3-ofw...bloqueia-odes/
    Sabe me dizer se acima do FW 3.56 um PS3 só pode ser desbloqueado via ODE (Cobra, 3KEY)?? Pergunto pq acho muito mais simples o meu desbloqueio sem precisar rodar jogos em ISO.

  21. #3495
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Cardone Ver mensagem
    Sabe me dizer se acima do FW 3.56 um PS3 só pode ser desbloqueado via ODE (Cobra, 3KEY)?? Pergunto pq acho muito mais simples o meu desbloqueio sem precisar rodar jogos em ISO.
    Cara, não sei te responder...
    Acho que quando desbloqueei o meu ele estava com o 3.55 e fiz pelo E3 Flasher.

  22. #3496
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando G4M3R Ver mensagem
    Cara, não sei te responder...
    Acho que quando desbloqueei o meu ele estava com o 3.55 e fiz pelo E3 Flasher.
    Creio que vc estava no 3.56, pois no 3.55 pra baixo qualquer jailbreak funcionava. Tá usando Cobra ODE?

  23. #3497
    Membro Avatar de G4M3R
    Info Conteúdo e Citações Jogos Mensageiros
    Waiting For The End
    Registro
    Jun 2014
    Mensagens
    814
    Verdinhas
    566

    Citação Citando Cardone Ver mensagem
    Creio que vc estava no 3.56, pois no 3.55 pra baixo qualquer jailbreak funcionava. Tá usando Cobra ODE?
    Bom, o meu tava super atualizado na época rs... Não lembro qual fw eu tava.
    To usando o Rogero mais novo

  24. #3498
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    4.512
    Verdinhas
    320

    Que problemas estão tendo com o 4.60 Habib com o Iris?

    Aqui ta tudo normal, inclusive online (pelo menos dark souls 2). Multiman da tela preta...

  25. #3499
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Citação Citando Badotti Ver mensagem
    Que problemas estão tendo com o 4.60 Habib com o Iris?

    Aqui ta tudo normal, inclusive online (pelo menos dark souls 2). Multiman da tela preta...
    Tá com a última versão do Multiman compatível com o fw 4.60?

  26. #3500
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    4.512
    Verdinhas
    320

    Citação Citando Cardone Ver mensagem
    Tá com a última versão do Multiman compatível com o fw 4.60?
    Sim, sempre da tela preta quando escolho o jogo. Me falaram que tem que instalar a versão 4.20 full, depois a 4.60 base do multiman. Mais o Iris roda de boa, então nem preocupo. Uso so o player do Multiman

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões