+ Responder Tópico
  1. #1
    Membro Avatar de #CrokKo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.021
    Verdinhas
    9

    problema com ePSXe! = Foto = FF7

    tipow no outro emulador, tava aparcendo essa barrinha em baixo de FF7, mais com graficos horriveis, agora mudei de emulador pra o ePSXe e os graficos ficaram mt melhores, como vcs podem notar na foto, agora pq será q naum esta aparecendo a barra de comandos???

    http://crokko.sites.uol.com.br/ff7.jpeg
    eh alguma config??

    agradeço!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.938
    Verdinhas
    0

    Eu acho que o plugin do Pete tem um fix especial pra rodar o FF VII... dá uma olhada lá nas configurações do plugin, tem um botão do lado do "Special game fixes", na parte de baixo da janela

  4. #3
    Membro Avatar de #CrokKo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.021
    Verdinhas
    9

    po, selecionei o primeiro item, q eh o unico que fala de FF7 e msm assim num aconteceu nada!!!

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    443
    Verdinhas
    0

    faz o seguinte, seleciona off screen drawing pra 2. se não der certo poe em 4.
    e PELO AMOR DE DEUS liga o texture filtering, pq ta horrível essa imagem.

    se vc não souber fazer nada disso, clica no botão "NICE" que fica la embaixo das cfgs do petes plugin.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões