+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    66
    Verdinhas
    0

    não funciona....

    Ae galera blz.... Negócio é o seguinte... Instalei o LogoCreator e fiz todos os procedimentos ( procurei a na pasta do steam o hl.exe ), mas o spray não funciona. Já entrei no regedit, mas lá não tem a opção logo.... Alguem já consegui botar spray no cs 1.6?
    Obrigado pela atenção!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    106
    Verdinhas
    0

    Re: não funciona....

    Originalmente enviada por Snake_Brother
    Ae galera blz.... Negócio é o seguinte... Instalei o LogoCreator e fiz todos os procedimentos ( procurei a na pasta do steam o hl.exe ), mas o spray não funciona. Já entrei no regedit, mas lá não tem a opção logo.... Alguem já consegui botar spray no cs 1.6?
    Obrigado pela atenção!!
    Sim. É o mesmo procedimento do CS 1.5. Apenas copie o pldecal.wad para a pasta cstrike (dentro da pasta do Steam).

  4. #3
    Membro Avatar de Tiago Araújo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    2.160
    Verdinhas
    76

    Acho q foi como o Letterman disse!!

    Da mais uma olhadinha ae!!

    []´s

    Alemão GYN

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    47
    Verdinhas
    0

    eu tb num consegui...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões