+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    959
    Verdinhas
    1

    O que ta havendo com o Admin_mod?

    Tive problemas no server #5 e no #9. Nao pega a senha antiga nem a nova...

    Algo errado?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    723
    Verdinhas
    5

    Continua isso ?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    2.330
    Verdinhas
    0

    Para autenticar, metade dos servidores precisam usar setinfo aquela variavel enviada por e-mail + senha, e a outra metade precisa de admin_password ****

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    202
    Verdinhas
    0

    o meu naum funfo nem com esse setinfo _...-senha e tal.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    959
    Verdinhas
    1

    Quando rolou o problema comigo foi lance de nem conseguir usar o admin_mod... nao dava password accepted.

    Mas depois que voce mudou a senha e o setinfo tudo continuou como antes.
    Sempre tenho que mandar o admin_password mas funciona....

    Valeu!!

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    2.330
    Verdinhas
    0

    exemplo Servidor #1 usa admin_password
    Servidor #5 usa setinfo
    Ambos com senha nova!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões