+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    Aff!

    ta instalado o cs1.4 e o hl 1.1.0.9 mas qdo eu entro em algum server da conection accpeted e depois fecha o jogo voltando pa tela do ruindows =/

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    1.374
    Verdinhas
    0

    Volta pro DoD buck

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    303
    Verdinhas
    0

    Problema de BIOS !!!

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    aff... ja deletei tudo instalei tudo de novo e da o mesmo problema...

    peguei o cs1.4
    peguei o hl 1108>1109 instalei tudo
    entro no jogo da conection accpeted e.. pff vlta po ruindows

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    54
    Verdinhas
    0

    aFF! VO JOGAR EM LAN! FODA_SE O CS 1.4"

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    Originalmente enviada por ADIDAS ///
    aFF! VO JOGAR EM LAN! FODA_SE O CS 1.4"
    hAuAHUAhAuAHAUHAUA

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    213
    Verdinhas
    1

    Adidas.. passa aqui em casa e me leva tb..
    paga pra mim?
    tu e mo playboy..
    recebe 1000 conto de mezada..
    priminho rox bagarai!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    3
    Verdinhas
    0

    aff

    Originalmente enviada por ADIDAS ///
    aFF! VO JOGAR EM LAN! FODA_SE O CS 1.4"

    Não da pra gazela +? aff soh vo joga com awp então

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    AFF peguei a merda do hl1109full instalei
    instalei o cs1.4 full n ta funcionando do mesmo jeito!!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    257
    Verdinhas
    0

    vc jah tento pega o cs full e o hl 1.1.0.9 full? eu to tentando pega isso agora ...que uma dica espera uns 5 dias ate td fika normal

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    ja peguei o cs1.4 full e o hl1109 full

    na hora ke cliko no server o jogo fecha
    vo cria em LAN cliko no create e o jogo fecha tbm

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    176
    Verdinhas
    0

    Acontece a mesma coisa comigodd

    juda aqui alguem,
    eu peguei o cs 1004 retail full e quando entro no jogo ou crio um server em lan ou em netplay o game fecha....ajudem ae....plz!

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    30
    Verdinhas
    0

    Aki tmb ta acontecendo a mesma bosta

    Cara eu to achando q eh a placa de video....pq aki ta acontecendo a mesma coisa...na hora q vai carregar o jogo ele minimiza e sai do jogo...a minha placa de video eh uma voodoo 4 4500 32mb PCI
    Quais sao as placas de vcs q ta dando o mesmo defeito?!?!

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    176
    Verdinhas
    0

    Placa de vídeo

    A minha placa também eh voodoo 4500 AGP de 32 MB
    q windows vc usa??

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    30
    Verdinhas
    0

    98 segunda edicao
    aff...deve ser a placa de video....
    pega o meu ICQ pra gente conversar melhor...
    111084769

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    6.323
    Verdinhas
    5

    pega o hl 1108 full e depois atualiza pra 1109
    pega o cs 1.3 full e depois atualiza pra 1.4

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    11
    Verdinhas
    0

    estou com o mesmo problema de vcs... jah tentei instalar de tudo e nada... nao soh problema com o cs como com o hal-life q nao roda mais tb... Se mudo pra Direct draw, sai direto do jogo pro windows, se abro com opengl ele trava e nao responde mais...
    Minha placa de video eh uma Geforce2 MX 400 64mb...
    Uso o WinXP...

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    47
    Verdinhas
    0

    mesma merda comigo !

    assim como eu postei ja pedindo ajuda e nada...toda vez q tento entrar em algum server q roda o 1.4 ou entao eu criar algum jogo ...o meu cs minimiza e volta pra tela do windows...ser a ninguem ai sabe como consertar isso ?????????????

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    52
    Verdinhas
    0

    Meu, aposto que vcs têm o MOD e pegaram o RETAIL pra fazer upgrade... pára com isso, galera... tem que pegar a versão certa, po.

    Eu instalei no meu e rodou perfeito... aliás, é muito louco!

    Falowz

    Vegaroth

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    145
    Verdinhas
    0

    Re: mesma merda comigo !

    Originalmente enviada por Gnochi
    assim como eu postei ja pedindo ajuda e nada...toda vez q tento entrar em algum server q roda o 1.4 ou entao eu criar algum jogo ...o meu cs minimiza e volta pra tela do windows...ser a ninguem ai sabe como consertar isso ?????????????
    Mesma coisa aqui.

    To pegando o HL 1109 Full ve se adianta alguma coisa.

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    11
    Verdinhas
    0

    Originalmente enviada por Vegaroth
    Meu, aposto que vcs têm o MOD e pegaram o RETAIL pra fazer upgrade... pára com isso, galera... tem que pegar a versão certa, po.

    Eu instalei no meu e rodou perfeito... aliás, é muito louco!

    Falowz

    Vegaroth
    garanto q nao, pois catei do mesmo formato q o meu 1.3 q nunca deu problema...
    Uma coisa q pode ser tb e q meu Hl eh piratao... Catei na net assim como minha Cd key robada...

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    aff.. to com o mesmo problema e tenho uma vdoo 3 3000!!

    sera ke eh a placa de video msm?!?!

  24. #23
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    aff vi uma coisa agora!! ta vendo esse sinal de ! ke ta na minha msg?

    apareceu isso e tava escrito "out of memory"

    aff ocupo minha memoria eh? ou eh memoria de video? to falando mta merda?

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    524
    Verdinhas
    0

    UP UP!! ALGUEM ME AJUDA!! isso so acontece com kem tem vdoo eh?

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    30
    Verdinhas
    0

    Solucao p\ o problema

    Isso so acontece pq o seu computador naum esta configurado corretamente...Vc tein q colocar a qualidade do som no maximo
    Para fazer isso va em Painel de Controles/ Multimidia
    Na opcao de reprodução va em propriedades avançadas depois em desempenho e coloque aceleracao de hardware TOTAL e em Qualidade da conversão da taxa de amostragem Otima....click em OK...agora va na opcao de propriedas avancadas de gravacao...mude a aceleracao de hardware para a inteira e a qualidade de conversao da taxa de amostragem para a otima...de OK...pronto agora so eh reiniciar o pc...e Jogar o CS 1.4.... eu fiz isso aki no meu pc e funciono....isso deve funcionar no de vcs tmb....vlw...

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões