+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.268
    Verdinhas
    3

    CS 1.4 NAUM PEGA EM play on LAN ?? HELPPPP

    Meu, que merda é essa?

    Pela net ele funciona blz, a mira aumenta quando vc anda, fecha quando para, mas em play on lan naum acontece nada disso.

    Todas as outras mudanças acontecem em play on lan, menos esse lance da mira.

    O que ta pegando????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    Joga com BoT sux kra!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.268
    Verdinhas
    3

    Ué, mas eu nem to usando Bot, aliás, tenho o PodBot instalado aki mas nem uso, foi por causa disso?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    Entao para que q vc quer montar um server de lan

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    112
    Verdinhas
    0

    Originalmente enviada por Tbone
    Entao para que q vc quer montar um server de lan
    vc eh burro assim ou soh tah se fazendo ?

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    Originalmente enviada por Booster Pack


    vc eh burro assim ou soh tah se fazendo ?

    UAHAHAHAHA!! Malz ae galera!! agora q eu vi q ele botou PLAY on lan !! auhauha malz ae !! ehheeheh

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    33
    Verdinhas
    0

    Re: CS 1.4 NAUM PEGA EM play on LAN ?? HELPPPP

    Originalmente enviada por Sohlo
    Meu, que merda é essa?

    Pela net ele funciona blz, a mira aumenta quando vc anda, fecha quando para, mas em play on lan naum acontece nada disso.

    Todas as outras mudanças acontecem em play on lan, menos esse lance da mira.

    O que ta pegando????
    Aqui na lan house, ficou tudo bom, a unica dificuldade foi de montar um servidor dedicado... naum funciona naum sei pq, mas ja estamos estudando isso, agora... enquanto a esse problema eu naum tive ainda bem.

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.268
    Verdinhas
    3

    Vixi, esse 1.4 ta muito estranho, instalei na outra makina e naum deu o problema, ae peguei pela rede mesmo a pasta cstrike da makina que naum deu problema e ta tudo funcionando blz agora.
    arfff, vai intender.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões