+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    362
    Verdinhas
    0

    Coisa estranha

    Estou com um probleminha aki e nao sei resolver.
    Sem pre q muda de mapa aparece akela barrinha no 1.6 para carregar o outro map ai quando entra no mapa seguinte eu saio do server ai eu tenho q entrar denovo nao sei pq isso.
    alguem sabe???

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Aff entendi nada...

    Mas ve ae se naum eh C-D desatualizado..

    Nem to + jogando cs.. entaum nem sei qual eh a ultima versaum...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    362
    Verdinhas
    0

    Vou tentar explicar denovo.
    Eu entro em um server, jogo..., quando muda de mapa em vez de eu ficar no server quando entra no proximo mapa eu saio.

  5. #4
    Membro Avatar de TrancëJay
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    5.551
    Verdinhas
    525

    Originalmente enviada por DuNh4
    Vou tentar explicar denovo.
    Eu entro em um server, jogo..., quando muda de mapa em vez de eu ficar no server quando entra no proximo mapa eu saio.
    Aqui acontecia isso...mas do nada resolveu sozinho...

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    362
    Verdinhas
    0

    Originalmente enviada por TrancëJay
    Aqui acontecia isso...mas do nada resolveu sozinho...
    Mais vc auteirou alguma configuraçao no teu pc???
    Tiipo memo processador???

  7. #6
    Membro Avatar de TrancëJay
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    5.551
    Verdinhas
    525

    Originalmente enviada por DuNh4
    Mais vc auteirou alguma configuraçao no teu pc???
    Tiipo memo processador???
    Cara, que eu me lembre resolveu depois que eu mudei o driver da placa de video, não tenho certeza...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões