+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    2.330
    Verdinhas
    0

    Alguem poderia testar por favor

    Alguem poderia testar por favor se o plugin mani_admin do servidor Counter-Strike Source esta funcionando ?

    Grato

    shogo

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Paul Kersey
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    1.524
    Verdinhas
    15

    Re: Alguem poderia testar por favor

    Originalmente enviada por shogo
    Alguem poderia testar por favor se o plugin mani_admin do servidor Counter-Strike Source esta funcionando ?

    Grato

    shogo
    parece que sim mas estava testando caiu tudo, acho que geral na uol, update do steam acho.

    só falta "abrir" o server denovo, pede pros caras lá shogão

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    2.330
    Verdinhas
    0

    já voltou como esta o servidor ?

  5. #4
    hardMOB Staff - Moderação Avatar de Paul Kersey
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    1.524
    Verdinhas
    15

    Originalmente enviada por shogo
    já voltou como esta o servidor ?
    Quando eu usei o comando "burn" em mim mesmo o meu micro caiu (o micro mesmo, desligou), isso nas 3 vezes que usei.

    Depois, uma hora aconteceu a mesma coisa quando pulei da ponte da aztec.

    em outros servers jogo normal, preciosaria que mais alguem verificasse essas coisas.

    Ah, shogo, agora que ja existe VAC2, sera que os caras do uol não poderiam ligar ele? Ja ajudaria um pouco essa parte de xiters, se bem que atualmente nao tem nem playert e nem xiter nos servers de css da uol )

  6. #5
    hardMOB Staff - Moderação Avatar de Paul Kersey
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    1.524
    Verdinhas
    15

    Originalmente enviada por Paul Kersey
    Quando eu usei o comando "burn" em mim mesmo o meu micro caiu (o micro mesmo, desligou), isso nas 3 vezes que usei.

    Depois, uma hora aconteceu a mesma coisa quando pulei da ponte da aztec.

    em outros servers jogo normal, preciosaria que mais alguem verificasse essas coisas.

    Ah, shogo, agora que ja existe VAC2, sera que os caras do uol não poderiam ligar ele? Ja ajudaria um pouco essa parte de xiters, se bem que atualmente nao tem nem playert e nem xiter nos servers de css da uol )
    Shogo, seguinte, desconsidere isso tudo. Essas caídas foram culpa da minha VGA pq estava solto o cabo de alimentação de energia suplementar dela (é assim que fala? ) então quando dava uns picos de grafico ela "apagava".

    O server está redondo, só faltam os players

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    2.330
    Verdinhas
    0

    valeu Paul. :.)

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões