+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    2
    Verdinhas
    0

    Problemas com o CS Source

    Ae galera,

    Eu tenho o css ha um tempo já, mas minha placa de video quemo e tive que trocar. Troquei por um Gforce FX 6200 256mb, porém agora o Source não ta rodando. Qundo eu clico no find servers aparece uma barra branca na diagonal do meu monitor. Já atualizei o drive, instalei e desinstalei o css umas 10 vezes. Alguem sabe como arruma???? Por Favor me ajudem!!!

    Vlw


    Ta em anexo a screen shot
    Imagens Anexadas

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    21.624
    Verdinhas
    464

    Barra branca? Parece artefato! Aí seria probl da placa.
    Tem como conseguir uma outra de uma migo por meia hora e ver não??

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    2
    Verdinhas
    0

    Seráq eh a placa??? Instalei o Battle for Midle Earth II e rodo de boa.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.708
    Verdinhas
    182

    Parece artefato mesmo...

    Pode ser que esteja esquentando... verifica ae

    Ou entaum pra ter certeza que naum eh a vga soh colokando otra...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    688
    Verdinhas
    0

    Nem deve ser a placa!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões