+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    52
    Verdinhas
    0

    O que precisa?

    Olá,
    Sou novo por aqui e vou começar perguntando o básico
    Quais arquivos eu preciso para rodar cs? tudo do zero, poderia me passar os links?

    Será que com o Hl 1.1.1.0 complete + CS 1.5 complete + cs v1005
    com isso eu rodo ?

    Grato

  2. # Publicidade
    Publicidade

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões