+ Responder Tópico
  1. #1
    DOD
    DOD está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    170
    Verdinhas
    0

    Pow...alguem deve entender dessa merda....não eh possível
    Eu tenho uma GForceII GTS (mas ja vi esse problema em mx tb)

    se eu desligo o VSynk fica uma distorção ridícula na imagem....se eu ligo meus fdp vão pro saco....(de 99 pra 30 na hora da treta)

    já fiz de tudo!!!! drivers....nvmax....meu....TUDO mesmo!!!!

    que que eu tenho que faze? pq fica essa merda sem VSYNK? monitor?????? pow!!! quer melhor que um Flatron 775FT

    Tenho que trocar o que?? eu não sei onde é o problema....na placa?? no monitor??? pow isso parece bem comum....alguem deve entender o que eu tô falando e ter uma resposta!!!!!


    POR FAVOR!!! não sei mais o que fazer!!!!!!!

    Valews.

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    820
    Verdinhas
    1

    sei la... placa de video nao eh tudo, tem que ver qual eh seu procesador e em que resolucao vc ta jogando

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    4.730
    Verdinhas
    0

    Por falar em FPS...

    Eu tenhu uma dica aki que pode melhorar um pouco, mas naum tanto como vc imagina...

    Aliás essa dica foi de algum tópico desses dia atrás...
    Eh um comando chamado "precache"... Eu desliguei ele aki (0) e dae o jogo pareceu fluir muito mais suave sem akelas travdinha de sempre... Esse comando realmente me ajudou, agora num sei se adianta muita coisa aí pq aki eh Voodoo e naum GeForce...

    Bom, mas a dica foi dada pra quem quiser testah
    VaLewZzz

  5. #4
    DOD
    DOD está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    170
    Verdinhas
    0

    aqui não tem isso não

    ??????sei la onde tem essa parada d prechache....no meu config é que não tem

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões