+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    35
    Verdinhas
    0

    porra ta foda!!
    PC novo ta parecendo quando eu tinha meu k6-2 500
    po to com um athlon 1 ghz e 256 mg e ta dando uma travadinha no windows e no CS
    tipo no cs e mais chato ainda ! tipo eu to jogando com o 99.9fps cravado so que fica caindo ate o 20 a da uma travadinha isso de 8 em 8 segundos
    e no windows e so botar uma musica ai a musica fica com as travadinhas ai tem que ficar reiniciando o PC sux!
    tipo antigamente eu achava q era a memoria ai tinha pego um programa q limpava a memoria tipo o PC ia comendo a memoria do nada ate chegar na memoria virtual ai tinha q dar um tipo de scandisk na memoria e voltava ao normal mais eu so tinha 64mg .. agora PC no e 256 ta na voltando isso tudo de novo q porra e essa? win 98 sux essa porra fudida!!!
    alguem ajuda ai valeus

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    35
    Verdinhas
    0

    alguem pode me ajudar?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    31
    Verdinhas
    0

    nope

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    321
    Verdinhas
    9

    :-( Xiii

    Eu ja acompanhei onde trabalho um problema parecido! tbm era com Asus! ( mas era k7M e com Athlon 750 ) a maquina parecia estar operando em blocos ficando rápida e derepente ficava estemamente lenta!
    Alguns exemplos=
    DVD = Filme passava dando umas travadinhas!
    Media Player = Os menus estavam muito lentos e as animações tbm!
    Instalação do Windows = Horrivel decha pra la nem vo comenta!

    No meu caso nao teve jeito Proc/ Mem / Video estavam ok entao substitui a placa MAe e fiko tudo ok

    Se tiver condicoes testa os seus perifericos em otra Mother Board!!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    266
    Verdinhas
    0

    Se o som for onboard pode ser isso, tente atualizar drivers.

    Em relação ao vídeo no cs, o meu começou a travar qdo instalei o driver Beta 21.50, tente instalar o mais atual e oficial 23.11
    http://www.nvidia.com/drivers

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    35
    Verdinhas
    0

    eu to com uma Vipper 2 ja me livrei da TNT faz tempo

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    2.368
    Verdinhas
    0

    posta lá no HardWhat lá eles podem te ajudar com isso

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões