+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    14
    Verdinhas
    0

    bom, a poucas horas fui tentar jogar CS.
    abri o halflife (cs).
    clikei em play online, ele logou na won.
    ateh ai tudo normal.
    dei refresh nos servers. normal tbm.
    achei um server com vaga.
    clikei pra conectar.
    ele abriu o console. normal ainda.
    agora vem o problema:
    o console esta variando com miseros 4-8 fps.
    logo que o jogo adrentra o console, ele retorna com a msg:
    could not connect attemp e o resto vcs ja sabem.
    SOH recebo essa msg a partir de agora.
    e olha que nao mudei drivers nem configuracao nenhuma, nem no pc nem no halflife.

    mas se eu abrir o halflife, clicar em console, e mandar ele conectar no server, ele vai =[

    ajudem por favor.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    14
    Verdinhas
    0

    ME AJUDEMMMMMMM !

    pow galera
    alguem fala alguma coisa
    please!

    nao reinstalei driver nem nada
    do dia pra noite meu cs de pau
    jah ateh reinstalei o hl1.1.0.8, e o cs novamente.
    mas nao ta adiantando.

    conectar em server por akele modo de janela (play online), nao ta dando.
    soh conecta pelo console e com muito esforco !

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões