+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    1
    Verdinhas
    0

    Eu possuo a versão 1.0.0.0, instalo os bots pod e nn, e não consigo utiliza-los. Gostaria de saber se é a versão do meu CS que não é compativel ou é ignorancia mesmo? Se não for pedir demais queria saber o procedimento para usar os bots. Desde já obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    1.040
    Verdinhas
    1

    Atualize a versão de seu half-life para 1.0.0.8 e seu CS pra versão 1.3... Esses bots soh funcionam (se num me engano) com versões mais atuais de HL e CS.

    []'s

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões