+ Responder Tópico
  1. #1
    Suspenso
    Info
    Registro
    Apr 2002
    Mensagens
    140
    Verdinhas
    0

    Stasme nao funfa !

    Pessoal Instalei o Statsme 2.6.4 mas ele nao funciona os comandos e nem aparece nada no fim de cada mapa (ou seja, essa merda nao funfo !) mas aparecem coisas diferentes no meu hlds agora. O hlds que uso é o q já está na pasta do halfi-life 1.1.1.0. Já fiz tudo, descompactei na pasta cstrike e segui todos os processos que diz no manual. A única coisa que não fiz q fala no manual é baixar o metamod.dll e colocar na pasta cstrike/dlls pois já coloquei o metamod.dll quando instalei o adminmod e o hlguard, prr# se eu subistituir não vai zoar o adminmod ou o hlguard ??? o metamod que to usando na cstrike/dlls é o metamod versão 1.12.0.0


    espero que me ajudem, valeuzão


    fuiiiiiiiiiiiiiiiiiiiiiiiii

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    140
    Verdinhas
    0

    Ajudem

    ajudem pls

  4. #3
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    94
    Verdinhas
    0

    ae...seu server eh dedicado??

    vc ja instalo adminmod nele...qual é o adminmod q vc instalo nele!?!?

    seu server eh em linux ou windows!?!?

    responda o mais rapido possivel!!!!

  5. #4
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    94
    Verdinhas
    0

    Re: Ajudem

    Originalmente enviada por Diego Mondevaim
    ajudem pls

    vc quem vai poder me ajudar....mas eu achu q eu posso te ajudar tb!!!!

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões