+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    41
    Verdinhas
    0

    Quem entende de cs entra ae

    Não sei pq toda vez que vo joga cs em lan pra pode joga com bot o cs trava logo que acaba de carrega e naum destrava de jeito nenhum, me ajudem, até já reinstalei o cs mas continua a mesma coisa, se alguem souber como faço pra arrumar isso da a resposta com um passo a passo.

    Valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    871
    Verdinhas
    0

    Não entendi, você vai na lan pra jogar com bot?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.794
    Verdinhas
    0

    aff vai na LaN pra jogar com BOT?
    bahhh...joga na sua casa entao

  5. #4
    Gae
    Gae está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    250
    Verdinhas
    0

    n gente, ele deve ta falando q cria jogo em lan

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    41
    Verdinhas
    0

    isso mesmo crio jogo em lan mas quando termina de carrega o mapa trava tudo.

  7. #6
    Membro Avatar de rdgr
    Info Conteúdo e Citações Jogos Mensageiros
    25 / 01 / 1930
    Registro
    May 2002
    Mensagens
    48.549
    Verdinhas
    12406

    q mapa?
    qtos bots?
    q bot?

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    41
    Verdinhas
    0

    Eu so tentei na aztec e awp_map e aconteceu o mesmo nos dois mapas, o bot e o podbot 2.5, e 14 bots

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.794
    Verdinhas
    0

    Originalmente enviada por Sh4doWn
    Eu so tentei na aztec e awp_map e aconteceu o mesmo nos dois mapas, o bot e o podbot 2.5, e 14 bots
    awp_map num tem waypoints

  10. #9
    Membro Avatar de TucaZ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.466
    Verdinhas
    2

    Qual seu PC? Tem que ver se aguenta.

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    41
    Verdinhas
    0

    meu pc e pentium 4 1.6 256 de ram Gforce 2 mx 400 o resto naum sei, e eu tenho waypoint do mapa awp_map , e hoje tentei em quase todos os mapa e continua a mesma coisa e o mais engraçado e que consigo joga na net normalmente, mas con bot naum.

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    951
    Verdinhas
    0

    Opa, esquece este post ehehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões