+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    11
    Verdinhas
    0

    CS 1.5 e 1.6beta conflitantes?

    Instalei o beta do CS 1.6 e percebi que está dando uns erros no 1.5. Algo como "memory corruption".
    Pude ver que algumas pessoas desinstalaram o beta 1.6 por erros semelhantes.
    Devo desinstalar o beta ou há alguma solução?

    Obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    17
    Verdinhas
    0

    Oia aqui num dedu nada disso...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões