+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    2.099
    Verdinhas
    1

    Mto estranho

    Mew cs comecou hj a dar um paw mto loko!! eu atiro com a arma, e depois de uns 3 seg, sai o som da arma!!
    isso acontece tb no radio, e em tudo q tem som!!

    sera q zuei algum comando?!

    plz ae!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    3.353
    Verdinhas
    0

    up ?

  4. #3
    hardMOB Staff - Moderação Avatar de Ernandes
    Info Conteúdo e Citações Jogos Mensageiros
    MOVILE
    Registro
    Nov 2001
    Mensagens
    1.770
    Verdinhas
    560

    Ja aconteceu isso aki tb, como se fosse 1 lag de som.
    O som voltol ao normal sozinho, nao fiz nada hehehe.
    []s

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    177
    Verdinhas
    0

    Originalmente enviada por Ernandes
    Ja aconteceu isso aki tb, como se fosse 1 lag de som.
    O som voltol ao normal sozinho, nao fiz nada hehehe.
    []s
    heHEhe !!! Ernandes num vale sua makina tem o auto configuration tabajara ... ai fika facil neh ..?

    uHEuhEUhe UEH !!!

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    2.099
    Verdinhas
    1

    Originalmente enviada por Ernandes
    Ja aconteceu isso aki tb, como se fosse 1 lag de som.
    O som voltol ao normal sozinho, nao fiz nada hehehe.
    []s
    Resumindo; Senta e espera!! neh?!
    hehehe

    vlw ernandez kiridu!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões