+ Responder Tópico
  1. #1
    Membro Avatar de Iorek Byrnison
    Info Conteúdo e Citações Jogos Mensageiros
    MOVIMENTO ANTI-AVATAR
    Registro
    Jun 2003
    Mensagens
    7.831
    Verdinhas
    603

    Me ajudem aih! A rede some! Como num eh de fps vo postar aqui mesmo!

    O pessoal, to com um problemão.. Pego mais fps que uns aih (pego em media 30 caindo pra 15). Tenho um P3 800mhz 128 de ram com gf4mx440 com o AGP da placa mãe em 2x... Botar comandos pra melhorar fps num faz diferença pq o q mata eh o processador.. Mas tem um detalhe do pq eu num consigo joga: QUANDO MUDA de mapa, demora um pouco naquela tela de loading, daih eu ouço o sonzinho do proximo mapa, mas num aparece nada, fica soh ali. Daih eu baixo o console e escrevo retry, daih aparece aquele "retrying" como se eu num tivesse conectado! Daih eu saio do dod e qnd vejo o ícone q indica a rede com o modem adsl CAIU! E soh volta REINICIANDO! E o estranho eh q o led da placa de rede continua verdinho e piscando!
    EU PRECISO RESOLVER esse problema, me ajudem PLEASE! No cs isso tb acontece soh q de vez em qnd..
    Ah, eu fiz o teste com TUDO fechado (o eye, icq etc) num server vazio e continua acontecendo a mesma coisa no dod qnd muda o mapa..

    ICQ: 74817616

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de MORFEU
    Info Conteúdo e Citações Jogos Mensageiros
    nao entendi !!!!!
    Registro
    Jan 2003
    Mensagens
    1.650
    Verdinhas
    358

    ja tentou einstalar o hl +dod de novo?
    ah, desliga o xiter hehehe

  4. #3
    Membro Avatar de Iorek Byrnison
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    MOVIMENTO ANTI-AVATAR
    Registro
    Jun 2003
    Mensagens
    7.831
    Verdinhas
    603

    aheuhaeuhaeu isso ja dava antes de eu formatar o pc.. eu já formatei o win98, ja reinstalei tudo de 98, mas continua...
    Queria q alguem me ajudasse a solucionar esse problema se possível, pq um amigo meu com o mesmo pc q o meu falou que o dod rodava normal no pc dele mesmo qnd ele tinha 128 de ram igual a mim...
    Espero respostas :P...

    Num conheço praticamente ninguem ainda aqui do forum hardmob mas..
    []´s
    Rockwell

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões