+ Responder Tópico
  1. #1
    Membro Avatar de bobinhu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    6.999
    Verdinhas
    1

    PAU NO DOD ajuda ae =)

    Bom meu DoD paro de conecta..... do nada..... eu vo atra de um server mando conecta ele fica CONNECTING... ai fica la 3 horas e n conecta...ai eu vo digita exit, quit, retry ou do esc n funciona... que merda que deu ?

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Ribeiro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    22.599
    Verdinhas
    2156

    aki tb
    problema da valve como sempre

  4. #3
    Membro Avatar de Blind
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    5.647
    Verdinhas
    1708

    Originalmente enviada por DAIL-Ribeiro
    aki tb
    problema da valve como sempre

  5. #4
    Membro Avatar de bobinhu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    6.999
    Verdinhas
    1

    Merda da Valve....

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    157
    Verdinhas
    0

    O meu fica parado no Anthetic WON!!!!!!!
    De vcs tb???????????
    Ele fica ali e não athentic!!!!!

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    teste. Ops, como apaga?
    Registro
    Jul 2001
    Mensagens
    2.627
    Verdinhas
    336

    tem q esperar

  8. #7
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    712
    Verdinhas
    0

    deve te caido um dos servers...

    as vezes trocando de server na lista woncomm.lst vc consegue se loga... eu nem sei os enderecos mas tem alguns..

  9. #8
    Membro Avatar de Sgt. Rock
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    616
    Verdinhas
    9

    Ae !!!

    Aproveitando este topico....

    pq aqui comigo sempre acontece isso...

    Eu vo jogar... mando escolho um server e clico pra entrar nele... dai comeca aquelas parada daquelas msg dizendo conectando a sei la o q... autenticando sei la o q e tal... dai tem um tempinho rolando... comeca em 120 segundos e vai caindo, dai quando chega mais ou menos em 50 ou 40 segundos comeca a carregar o mapa (o hd comeca a trabalhar, o led comeca a piscar) entao.. depois de um tempo... volta pra tela de selecionar um servidor... e aparece uma msg dizendo... CANONT CONECTE TO THE SERVER (acho que e mais ou menos assim a msg de erro) dai eu vou e tento conectar denovo... no mesmo server... dai comeca as papagaiada das msg tudo denovo... e depois comeca carregar a fase denovo... dai rapidinho... entra no server numa boa...

    Ou seja... pq eu nunca consigo entrar num server de primeira... sempre da uma msg de erro de primeira... so consigo entrar de segunda

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    2.081
    Verdinhas
    0

    ja ta di volta

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    236
    Verdinhas
    0

    tenta reinstala a versao 1.0 por cima eu fiz isso e funciono

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    306
    Verdinhas
    0

    Re: Ae !!!

    Originalmente enviada por Sgt. Rock
    Aproveitando este topico....

    pq aqui comigo sempre acontece isso...

    Eu vo jogar... mando escolho um server e clico pra entrar nele... dai comeca aquelas parada daquelas msg dizendo conectando a sei la o q... autenticando sei la o q e tal... dai tem um tempinho rolando... comeca em 120 segundos e vai caindo, dai quando chega mais ou menos em 50 ou 40 segundos comeca a carregar o mapa (o hd comeca a trabalhar, o led comeca a piscar) entao.. depois de um tempo... volta pra tela de selecionar um servidor... e aparece uma msg dizendo... CANONT CONECTE TO THE SERVER (acho que e mais ou menos assim a msg de erro) dai eu vou e tento conectar denovo... no mesmo server... dai comeca as papagaiada das msg tudo denovo... e depois comeca carregar a fase denovo... dai rapidinho... entra no server numa boa...

    Ou seja... pq eu nunca consigo entrar num server de primeira... sempre da uma msg de erro de primeira... so consigo entrar de segunda
    Aqui dah a mesma coisa......
    Por enquanto eu estou indo na raça mesmo

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões