+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.083
    Verdinhas
    0

    Seguinte:

    Pra mim ficou dando direto isso por uns 4 dias, mas de madrugada não dava.

    Hoje de tarde, deu esse erro e alí pelas 15h parou.

    Mas mesmo assim.. quando dava era ou na hM ou na AOL, na BRTurbo não dava isso.

  2. # Publicidade
    Publicidade

  3. #27
    Administrador Avatar de NoRRiTT
    Info
    ...
    Registro
    May 1999
    Mensagens
    16.427
    Verdinhas
    3886

    Eu uso Telepar/Brasil Telecom.

    O meu aqui ainda ta com problemas, testei num servidor aqui de Curitiba, o Rapten e deu mesma merda.


    tirei uma fotinho do problema.


  4. #28
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    105
    Verdinhas
    0

    Re: cl_FlushEntityPacket, ajuda POR FAVOR!!!

    Originalmente enviada por ShinnoK
    ae galera, tava jogando CS esses tempo e tava tudo blz, sem problema algum, dai ontem começa me dar essa merda de msg!!!!!!!!!!!!!!!!!

    uns dizem que eh conexao, otros dizem q eh cfg do CS, otros o proprio servidor, afinal o que é e o que eu faço pra resolver?????????

    tipo, isso tava dando nos servers da hardmob/uol, q na minha opiniao sao os melhores....tanto que eu to jogando normal e o ping fica em 35...

    e tipo, essa merda noa eh 2 ou 3x por mapa, ela acontece de 2 em 2 mins, ate menos, e da uma travada de 5 mins!!!! ou seja, fica impossivel jogar!!!!!!!!

    e uma coisa que notei (nao tenho certeza, vou confirmar, nao confirmei pq o server tava off) eh q nos da hardmob/aol da isso, mas num server aqui do Sul nao dava! Dai prr#, sera q eh a conex ou alguma cfg do CS pra du num server e em otro nao?????
    Ah, e quando um amigo meu (de curitiba, eu so de POA) cria o jogo tb nao da esse pau..

    Sera que alguem consegue me ajudar????????????
    É Problema da sua conexão, não acontece em um serv ai do sul porque é perto e não há tanta perda de dados, liga ro provedos ou a empresa que cuida do teu acesso e vê o que consegue.

  5. #29
    Administrador Avatar de NoRRiTT
    Info
    ...
    Registro
    May 1999
    Mensagens
    16.427
    Verdinhas
    3886

    Re: Re: cl_FlushEntityPacket, ajuda POR FAVOR!!!

    Originalmente enviada por KAZAR
    É Problema da sua conexão, não acontece em um serv ai do sul porque é perto e não há tanta perda de dados, liga ro provedos ou a empresa que cuida do teu acesso e vê o que consegue.

    Bicho, esse problema não é da linha.
    Isso ta acontecendo só com pessoas que usam ADSL Brasil Telecom, e não são poucas, só eu conheço 5 pessoas com o mesmo problema e que moram em diferentes bairros de Curitiba, o mesmo problema que começou a dar no mesmo dia... coincidência ??????

    Só que os JUMENTOS do suporte técnico da BRT acham que é problema na linha do assinante....

  6. #30
    Membro Avatar de Peleyer
    Info
    Registro
    Oct 1999
    Mensagens
    7.635
    Verdinhas
    438

    Se fosse problema com a linha, seria com a linha de todos os assinantes, que é pior ainda né... :O

  7. #31
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.083
    Verdinhas
    0

    Originalmente enviada por NoRRiTT
    Bicho, esse problema não é da linha.
    Isso ta acontecendo só com pessoas que usam ADSL Brasil Telecom, e não são poucas, só eu conheço 5 pessoas com o mesmo problema e que moram em diferentes bairros de Curitiba, o mesmo problema que começou a dar no mesmo dia... coincidência ??????

    Só que os JUMENTOS do suporte técnico da BRT acham que é problema na linha do assinante....
    Pois é, aqui também conheço 4 pessoas que usam ADSL da BRTelecom..

    .. e tem o mesmo problema

  8. #32
    Membro
    Info
    Registro
    Jun 1999
    Mensagens
    67
    Verdinhas
    0

    aqui pra mim não tá dando timeout.. mas tá dando direto cl_flushentitypacket o dia todo.. tá insuportável pqp. só de madrugada q dá pra jogar

    começou a dar isso dae recentemente.. até um tempo atrás nem dava...




    eu já não sei o q fazer.. já reinstalaei cs e nada.

    e isso tá dando só no cs da hard em outros servidores da hard tá tudo normal

  9. #33
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2002
    Mensagens
    75
    Verdinhas
    0

    era o q eu suspeitava....

    os caras da BRtelecom mexeram em alguma merda e agora ta dando isso...

    meus amigos aki da cidade tb tao com o memso pau
    ou seja, eh PROBLEMA NA PORRA DA BRASIL TELECOM!!

    e eles insistem em dizer q eh a nossa linhaaaaaaa
    GRRRRRRRRRRr

    temo q organiza pra todo mundo liga pra la e desce a lenha, soh assim eles vao se da contar Q NAO EH PROBLEMA DE NOSSA LINHA E SIM DELES!

    Valew

  10. #34
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    355
    Verdinhas
    0

    bah aqui ta dando a mesma merda tambem
    sou de Blumenau - SC e meus amigos q jogam daqui e de Florianopolis tão tendo a mesma merda. PQP BrasiteleCÚ eh foda!!

  11. #35
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    17
    Verdinhas
    0

    Mesmo problema em LAN

    Sou Admin de uma Lan House do Rio, e aqui tinha uma época que esta dando isso direto... Fizemos tantas coisas que nem sabemos o que fez parar, mas entre elas:

    1 - Refizemos os cabos das máquinas afetadas.
    2 - Copiamos o jogo (o diretório do Half-Life inteiro) de máquinas boas pras máquinas afetadas.

    Foi basicamente isso... mas uma coisa curiosa que notei aqui... se eu "desligasse" (Boot frio) e ligasse denovo, parava de dar (por um tempo)...

    Mas acho que tem haver com os cabos (tipo, podem ter oxidado e tal).

    Valeu

  12. #36
    Membro
    Info
    Registro
    Aug 2003
    Mensagens
    19
    Verdinhas
    0

    Isso da quando a conexao ta ruim e ela fica falhando, domingo tava dando isso o dia todo, mais ja normalizo...

  13. #37
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    74
    Verdinhas
    0

    na verdade é uma atualização do C-D que detectanewba e já avisa pra vc treinar com bot mesmo... hauahauahuaahau

  14. #38
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    1.084
    Verdinhas
    3

    pensei que detectava caras fodões pra comer o ** da sua mamãezinha...

    (não quer ser ofendido, não ofenda, fdp)

  15. #39
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    117
    Verdinhas
    0

    moro em floripa e nunca tinha dado esse problema fui joga agora a tarde e começou a dar esse problema no server da AOL ,minha net eh a radio.

  16. #40
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    175
    Verdinhas
    0

    Originalmente enviada por PokePlanet
    pensei que detectava caras fodões pra comer o ** da sua mamãezinha...

    (não quer ser ofendido, não ofenda, fdp)
    boa...

    sou de Blumenau e ta dando essa naba direto nos servers da AOL, sendo
    q nos do Sul nao da nada...
    alguma posição mais esclarecedora da BrasilTeleCum?

  17. #41
    Membro
    Info
    Registro
    Aug 2003
    Mensagens
    16
    Verdinhas
    0

    Bom galera isso geralmente é algum problema na conexao,pois esse FlushPacket é quando algum pacote de informções se perdeu ou foi mandado pra algum lugar errado e ai acaba gerando conflito entre o server e o seu micro!!! O mais recomendavel e reiniciar 0 micro , uma boa placa de rede, tipo 3com ajuda bastante tb!!! E logico que tambe nao depende so de vc, isso tb depende do server , bom em geral é isso...

  18. #42
    Suspenso
    Info
    Registro
    Sep 2002
    Mensagens
    3.697
    Verdinhas
    0

  19. #43
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.742
    Verdinhas
    1

    ae pessoal, ligay na na BRT, brigay com os cara AUEHuAHEu

    mandei eles vir aki arruma, ae um kamarada meu q trabalha lah falo q realmente tah com conflito no satelite da BRT

    e q o conflito começa apartir das 5 horas e vai ate 9.

    segundo o que eles falaram neh

    e os fdp jah tao arrumando!

    flw

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Compartilhar

Permissões