+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    32
    Verdinhas
    0

    Ajudinha

    Ae
    seguinte: toda hora q eu conecto pra joga, meu jogo fica sem som e com uma tela pequena em cima (vejam ss), ai toda hora tenho q voltar pro menu, e dpois voltar pro jogo e isso enche o saco, tem como arruma isso ae? ja tentei reinstalar,fiz de tudu mas num arruma
    vlews


  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    8.021
    Verdinhas
    2

    Teu vídeo é uma GForce ? Se sim, isso é meio que normal :P
    Basta dar 1 ESC e resume em seguida

    []'s
    Lucifer

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    688
    Verdinhas
    0

    Soh aparece isso quando vc cria neh ??

    Tipo, um dia me falaram !!! Naum lembro ! Axu q se sua resolução no Desktop for 800x600 e no CS 1024 e talz fika assim !!!!

    daí tem q dar 1x esc!!!

    + isso aí eh Pau de geforce

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    32
    Verdinhas
    0

    bah =[
    enche o saco, demora muito pra sair e voltar ( o q é estranho tb)

    aparece qdo eu crio,qdo eu conecto online sim

    PC- AMD Athlon XP 2000+ 1700, 256 sdram, GeForce 4 MX 420

    bom ams se é o jeito,aff, maldita nvidia..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões