+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Estou achando que é fonte mesmo. Já estou pesquisando modelos, preços e daqui a pouco irei fazer um teste aqui, vou desconectar os fans adicionais do gabinete, drives de cd e fdd, desligar as portas USB e monitorar a temperatura - isolar o problema para ver se é fonte mesmo. Posto mais tarde o resultado.

    Editado. Acabei de desligar os dois fans do gabinete, o cdrw, o dvd, o fdd e desabilitei na bios as portas usb's. As voltagens continuam iguais. Não houve mudança de acordo com o winbond hardware doctor.
    Vou para o próximo passo: voltar com o estabilizador velho de 1kva no lugar do no break. Será que mesmo tendo desligado tudo isso, dando uma folga à fonte, ela também não alterando as variações, ainda assim é problema dela?

    Editado 2 - Troquei o nobreak pelo estabilizador e nenhuma mudança, continua a variação das voltagens.
    Vou pedir para um eletricista passar aqui em casa para ver a rede elétrica como está. Também estou achando baixo o +12 (11,80); o -12 (-11,37) e o -5 (-4,84), o +5 está em 5,03 e o +3,3 em 3,36. O que acham dessas voltagens?
    (o vcore continha entre 1,65 e 1,72).

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    831
    Verdinhas
    0

    Originalmente enviada por hannibal lecter
    Estou achando que é fonte mesmo. Já estou pesquisando modelos, preços e daqui a pouco irei fazer um teste aqui, vou desconectar os fans adicionais do gabinete, drives de cd e fdd, desligar as portas USB e monitorar a temperatura - isolar o problema para ver se é fonte mesmo. Posto mais tarde o resultado.

    Editado. Acabei de desligar os dois fans do gabinete, o cdrw, o dvd, o fdd e desabilitei na bios as portas usb's. As voltagens continuam iguais. Não houve mudança de acordo com o winbond hardware doctor.
    Vou para o próximo passo: voltar com o estabilizador velho de 1kva no lugar do no break. Será que mesmo tendo desligado tudo isso, dando uma folga à fonte, ela também não alterando as variações, ainda assim é problema dela?

    Editado 2 - Troquei o nobreak pelo estabilizador e nenhuma mudança, continua a variação das voltagens.
    Vou pedir para um eletricista passar aqui em casa para ver a rede elétrica como está. Também estou achando baixo o +12 (11,80); o -12 (-11,37) e o -5 (-4,84), o +5 está em 5,03 e o +3,3 em 3,36. O que acham dessas voltagens?
    (o vcore continha entre 1,65 e 1,72).
    upa tu ta empolgado mesmo pra achar o defeito, assim que tu achar posta ai pra nois.
    Valeu

  4. #28
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Originalmente enviada por Alborbetovik
    upa tu ta empolgado mesmo pra achar o defeito, assim que tu achar posta ai pra nois.
    Valeu
    Já marquei com um eletricista para vir aqui na segunda (em BH, amanhã é feriado). Bom, ao menos achei a fonte em um preço legal, tanto a Troni dual fan 450wats e a Maxxtro 500wats por 120 reais com sedex. Ainda terei que escolher entre elas... Espero, sinceramente, que seja a fonte mesmo, pois se for a rede elétrica, aí já era...

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    831
    Verdinhas
    0

    Originalmente enviada por hannibal lecter
    Já marquei com um eletricista para vir aqui na segunda (em BH, amanhã é feriado). Bom, ao menos achei a fonte em um preço legal, tanto a Troni dual fan 450wats e a Maxxtro 500wats por 120 reais com sedex. Ainda terei que escolher entre elas... Espero, sinceramente, que seja a fonte mesmo, pois se for a rede elétrica, aí já era...
    upa
    valeu, aguardo a tua resposta

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões