+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    103
    Verdinhas
    0

    Memtest Errors

    Rodei o MEMTEST-86 3.0 após 14 passadas comecaram os erros, da 14 passada a 17 foram 71 erros, alguem já teve esse problema? estou achando que é a NorthBridge que está esquentando, minha memoria esta em stock

    1GB TwinX 3200llpt V1.2
    FSB 250
    RATIO 5:4
    2-3-2-6
    Vdimm stock
    IC7 Bios 16
    GAT
    Auto
    Auto
    Disable
    Disable

    O hardware em geral está 100% estável com esse overclock, mas seria interessante se conseguise eliminar esses erros, vou deixar rodando o memtest hoje a tarde inteira com o gabinete aberto pra ver se da o problema, tenho um cooler de NB da zalmman pra fazer o MOD também... se for problema por temperatura eh pra resolver.

    Alguem tem outra idéia?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Se dá erro é porque não está estável não... Só pq o micro não trava ou não reseta não significa que está estável. Testa as memórias sem over algum, ou seja, 440DDR ou 220Mhz e não seus atuais 500DDR ou 250Mhz. Se continuar dando erro, experimente abaixar o clock mais ainda, para 166 por exemplo, se parar uma das probabilidades é super aquecimento mesmo, se não parar a tua memória tá com problemas.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    103
    Verdinhas
    0

    Mais ai que ta minha memória esta em DDR400 com o meu overclock!

    esta 100% instavel sim, faz 2 semanas que estou usando sem nenhum erro rodando programas, jogos etc

    a memória esta em spec não é para apresentar erros...

    deve ser stress da NB deve ta esquentando..

    vamos ver vo deixar rodando aqui

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    2.281
    Verdinhas
    0

    14 pass ? Demorou quanto isso ? Aqui 2 leva mais de 1h e só tenho 512Mb.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    103
    Verdinhas
    0

    demorou cerca de 1,5 a 2 horas não lembro ao certo....

    deixei rodando as 13:00, abri o gabinete e setei o vdimm pra 2.8V vamos ver se muda o resultado...

    vo deixar até umas 9 da noite

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    103
    Verdinhas
    0

    UP!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    2.008
    Verdinhas
    1

    Qual voltagem q ta dando nas mems?:

    Nao era pra ter prob nenhum nessas speed

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.645
    Verdinhas
    1

    pra demorar tanto tempo certamente é aquecimento em algum local, seja algum componente da placa mãe ou nas próprias memórias
    Não custa testar com um ventiladorzinho sobre as mem ou um ventiladorzão sobre o micro inteiro

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    103
    Verdinhas
    0

    Passei o vdimm pra 2.8V apos 54 Passes apenas 2 erros, deixei com o case aberto, vo instalar o cooler da zalman na NB deve resolver!

    ja ta muito melhor!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões