+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    Memo ddr 466 não boota acima de 400mhz?!!??!!

    Me ajudem ae para achar uma provavel explicação pra memo da minha assinatura não bootar quando eu coloco FSB em 233 com divisor 1:1...
    mesmo quando aumento a voltagem pra 2.8 ( padrão 2.6 )

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    consegui
    só que vou trocar as memos por alguma com cas mais baixo...

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    fez akela parad q eu te disse scar?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por guismarquesrj
    fez akela parad q eu te disse scar?
    sim
    foi só aumentar o cas que deu na boa...
    agora com o FSB em 233 fiz 15860 pontos no 3d mark 2001SE
    foi bom?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    foi +/-
    tipo cara, jah te falei, procura o tal CPU INTERFACE lah na bios e ve se ta enable.. se tievr desliga...
    15.5k pra 9800PRO com 233 fsb nao ta bom, se vc mandar um overzinho nessa 9800PRO ae de leve vai ser uma boa... ve tmb até qnto vc consegue REDUZIR as latencias agora... e verifica TODAS AS VOLTAGENS...

    abraço

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões