+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    90
    Verdinhas
    0

    Que diabos de problema e esse???????????

    pessoal...tava usando um mondem 56 k USR...aconexao caiu..
    depois disso toda vez que tentei disca o computador naum se comunicava com o modem..
    formatei a o hd...o windows (98) reconheceu o modem e instalou normalmente...vou em propriedades...diagnosticos..comunicar com o modem..
    ele da exito e exibe os comandos tudo certim..
    mas qdo mando ele discar ele naum faz nada!!!
    comprei um USR 33,600 externo...
    instalei o winXP...ele reconheceu o fax interno mas naum reconheceu o externo..
    o interno ele naum disca..assim como no win98..e o externo ele naum se comunica e nem disca..
    ja atualizei a bios da MOBO A7S333...
    e naum resolveu o problema...
    afinal que diabos e isso????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    92
    Verdinhas
    0

    creio ke seu modem deve ter keimado.. nao ele mas as portas..... onde entra a linha ......

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    90
    Verdinhas
    0

    testei os dois fax...o USR interno e o Externo...em outros micros...ambos funcionaram perfeitamente!
    e agora???
    que diabos e isso???
    ja formatei o hd...atualizei a bios da placa mae e nada!!!
    repito...em diagnostico o cpu se comunica com os dois mas na hora de discar ou naum da sinal d linha ou da erro 680, 777...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões