+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Relogio disparando - o que pode ser?

    Do nada o relógio aqui começou a disparar, tipo, tá andando uns 5 segundos a cada segundo, e as coisas do computador tb tão mais rápidas, tipo, o iconezinho do internet explorer que gira tb começou a correr, o cursor fica piscando rápido, a velocidade do duplo-clique aumentou proporcionalmente...
    Alguém tem alguma idéia do que possa ser?

    Configuração:

    P4 2.4C
    Abit IS7-E
    1GB DDR400
    GeForce FX 5600Ultra
    HD 120 Samsung
    DVD-ROM
    Gravador de DVD
    Fonte 500w

    Tb já tinha visto isso acontecer em outro PC, que era um:
    Athlon XP 1600+
    Asus A7N266-VM
    256MB RAM - 32 do video onboard
    HD 20GB
    Gravador de CD LG
    DVD-ROM LG
    Fonte Maxxtro 350w

    Qualquer ajuda é bem-vinda!

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Sobe... Por favor, alguém...

  4. #3
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    950

    vixe, no setup, no dos, ele tb tem esse comportamento?

    naum lembro de ter visto algo assim

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    nunca ví nada igual...

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    SpeedHack ativado

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por edsonmassao
    vixe, no setup, no dos, ele tb tem esse comportamento?

    naum lembro de ter visto algo assim
    Tem sim... Mas só depois de um tempo! Ele fica algumas horas ligado normalmente, e do nada começa com isso...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões