+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    395
    Verdinhas
    0

    Problema bizarríssimo

    aê galera

    Tô com um micro aqui com um problema bizarro... ele simplesmente não está ligando mais no frio! Já fiz uns testes, e quando a temperatura dele está mais quente ele liga normalmente, caso contrário, ele ou não liga ou fica acendendo a luzinha do HD e não boota

    Estou prestes a tentar trocar a fonte, mas tô achando muito bizarro isso... será que pode ser algum detector térmico com problemas na placa mãe ou algo parecido?

    A placa mãe é uma Asus P3V133

    Falaí, tem coisa mais bizarra? ehehhe.. alguém me dá uma luz!! Valeuuu!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Papaleu Paes
    Info Conteúdo e Citações Jogos Mensageiros
    Eu vi o futuro
    Registro
    Feb 2001
    Mensagens
    15.959
    Verdinhas
    15666

    Aqui tinha um prob desses e era a ventainha do cooler que tava zuada....qdo tava frio o cooler nao rodava,,, tinha q fica tentando liga varias vezes até ele começa a roda. Testei com o dedo com ele frio e ele ficava todo emperrado e com ele quente ficava soltinho....devia se o oleo da ventoinha q tava endurecendo sei la...

    tenta ve se qdo tu liga o cooler roda

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    395
    Verdinhas
    0

    Originalmente enviada por Papaleu Paes
    Aqui tinha um prob desses e era a ventainha do cooler que tava zuada....qdo tava frio o cooler nao rodava,,, tinha q fica tentando liga varias vezes até ele começa a roda. Testei com o dedo com ele frio e ele ficava todo emperrado e com ele quente ficava soltinho....devia se o oleo da ventoinha q tava endurecendo sei la...

    tenta ve se qdo tu liga o cooler roda

    hmmm, pode crer, vou dar uma olhada cara! valeu mesmo

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões