+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    Dah certo?

    Estou com uma dúvida.

    Seguinte...

    Atualmente estou com FSB 133 x12.5 = 1662,5mhz correto?

    Tô sabendo que o ideal é deixar as memórias sincronizadas com o processador...certo?

    Tenho umas specteck 333 rodando como ddr400 3-2-2-2.5T (soh sei que deixei assim, ligou e ficou estável) apesar de desconfiar plenamente que ela na real estah rolando a 133...por causa do FSB..pf, me corrijam se eu estiver errado.

    Para sincronizar...têm como eu aumentar o FSB para 200, ou 166 e diminuir o multiplicador???

    tipo...daih eu ficaria com o processador sincronizado com as memórias..melhoraria o desempenho neh? e outra atemperatura do processador naum iria aumentar neh?


    valeu!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Tenta por 166 x 10
    ou 200 x 8,5 pra ver se dah... mas com uns 2.6 ou 2.7 na memo... dae posta os resultados aqui..

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    Originalmente enviada por Skitter
    mas com uns 2.6 ou 2.7 na memo...
    Como assim?

    qual a melhor forma de mensurar os dito resultados..algum software específico? (se for pls poste o link...mó preguiça..he he he)

    outra

    ce c]sabe alguma maneira de flashear a bios sem ter q jumpear?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    tipo... colokei o FSB 166.... funfou blz..



    jah com o FSB 200... acho q as memórias naumguentaram...tipo..tava testando com o quake3 e derepente deu um erro estranho, fechou sozinho e as cores od desktop ficaram muuuito claras...

    dei uma reiniciada e coloquei o q3 novamente...qdo dei quit o micro reiniciou sozinho... voltei para 166

    bah..com o FSP 200...meu 3dmark passou dos 6000

    jah com 166...naum passa de 5900 :-(



    quem mandou eu nuam comprar as ddr 400...lol agora aziras!

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    up

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões