+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de respider
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    60°C é d+?

    galera, qnd eu tinha minha pcchips e um cooler generico, meu cpu ficava em torno de 75°C e nunca dava problema

    troquei de placa mae pra asus a7v8x-x, coloquei um coolermaster, uma gf fx 5200 e ddr, e agora o cpu fica na media em 60°C... mas ele ta reiniciando sozinho as vezes, e travando tb...

    a temperatura diminuiu em relação ao que era, entao o problema é a fonte? ou a placa asus pode "achar" 60°C muito e travar?

    (na bios ta configurado pra desligar aos 85°C)
    (nao é virus, pois tanto no windows quanto no linux acontece isso)

    alguem sabe o que pode ser?
    valew!

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info
    Registro
    Apr 2003
    Mensagens
    2.868
    Verdinhas
    0

    Compra um cooler de gente...

  4. #3
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    o ideal é não passar de 55°C
    eu acho 60°C muito, meu K6-2 travava em 62-64°C
    tenta melhorar essa temperatura

  5. #4
    Membro
    Info
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por E|rond
    Compra um cooler de gente...
    Acredito que seria interessante saber qual Coolermaster é antes de dar essa opinião, não?

    Diz aí, ResPiDeR_.

  6. #5
    hardMOB Staff - Moderação Avatar de Kyle
    Info
    Registro
    Nov 1999
    Mensagens
    13.465
    Verdinhas
    4896

    Pode ser mal contato no fio de força ou vc chutando ele =[

    ps: meu k6-2 não travava em 66º e ele tinha overclock de 400 @450 saehasoi

  7. #6
    Suspenso
    Info
    Registro
    Apr 2003
    Mensagens
    2.868
    Verdinhas
    0

    Originalmente enviada por Nitrium
    Acredito que seria interessante saber qual Coolermaster é antes de dar essa opinião, não?
    Não

  8. #7
    Membro Avatar de respider
    Autor do tópico
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    Originalmente enviada por Nitrium
    Acredito que seria interessante saber qual Coolermaster é antes de dar essa opinião, não?

    Diz aí, ResPiDeR_.
    nao sei se é isso, sou bem noob em hardware, mas na ta na caixinha, deve ser o que voce perguntou:
    SP5-6G31C
    foi baratinho ele.. tava sem grana.. mas se o problema for mesmo ele vou juntar uma grana e pegar pelo menos um v7+

    e quanto a hipotese da fonte nao estar aguentando as placas novas? está de pé?

  9. #8
    Membro Avatar de respider
    Autor do tópico
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    Originalmente enviada por Kyle
    Pode ser mal contato no fio de força ou vc chutando ele =[

    ps: meu k6-2 não travava em 66º e ele tinha overclock de 400 @450 saehasoi
    pois é .. o meu mesmo processador ficava sempre em 70-75, ja tinha chegado a 93°C uma vez que o fan parou, e nao travou... mas isso na pcchips...
    agora na asus ele ta tavando por volta dos 60°C e ta travando e reiniciando sozinho... por isso to desconfiado da fonte, ou da placa mae q é fresca...

  10. #9
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por ResPiDeR_
    pois é .. o meu mesmo processador ficava sempre em 70-75, ja tinha chegado a 93°C uma vez que o fan parou, e nao travou... mas isso na pcchips...
    agora na asus ele ta tavando por volta dos 60°C e ta travando e reiniciando sozinho... por isso to desconfiado da fonte, ou da placa mae q é fresca...
    carai!!! 93° ????

    pro seu proc morrer o max. de temp eh 95° certo? tu eh cagão d+

    por 2 graus seu proc ñ vai pro espaço...

    deu sorte ae

    acho q o coolermaster ñ deve ser... sabe pq? pq eu tenho um (olha na minha assinatura) e segura meu proc a 40 idle e 49 full... com overclock... tá, é tbred b, esquenta menos... mas se fosse um tbird q nem o seu, acho q ñ iria passar dos 55°... eu acho q é o leitor da sua placa mãe q ta lendo a temperatura errada do sensor... sei la, eh algo relacionado a isso

    faz o teste do dedômetro

    O dissipador ta mto quente? tenta achar as specs desse coolermaster ae soh pra confirmar... pra ver se ele aguenta esse tbird seu ae... oq deve ta ocasionando essas travadas ae deve ser algum tipo de alteração q vc tem q fazer na bios.. ou algo q está setado errado la... ou até mesmo pode ser a sua fonte... qual q é?? quantos componentes vc tem ligados no seu pc? bom, espero ter ajudado em algo, vlw ae

  11. #10
    Membro Avatar de respider
    Autor do tópico
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    hauhaua deu sorte mesmo
    mas nao ta errado nao..
    o dissipador ta bem mais frio do que com o cooler antigo...
    quanto a componentes, la vai:
    asus a7v8x-x
    256mb ram 333 spectek
    hd 120gb maxtor 7200rpm
    40gb 5400rpm esqueci a marca, akela com w
    geforce fx 5200
    placa de som creative 128 pci
    placa de rede realtek
    coolermaster no cpu, um cooler no gabinete, e o cooler da geforce..
    acho que nao esqueci nada...

    quanto a fonte, eh a q veio com o pc(nao eram essas placas qnd comprei), deve ser generica.. nem tem marca nela.. ta marcado Max output 350W.. ahuahua

    acho que é isso

  12. #11
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por ResPiDeR_
    hauhaua deu sorte mesmo
    mas nao ta errado nao..
    o dissipador ta bem mais frio do que com o cooler antigo...
    quanto a componentes, la vai:
    asus a7v8x-x
    256mb ram 333 spectek
    hd 120gb maxtor 7200rpm
    40gb 5400rpm esqueci a marca, akela com w
    geforce fx 5200
    placa de som creative 128 pci
    placa de rede realtek
    coolermaster no cpu, um cooler no gabinete, e o cooler da geforce..
    acho que nao esqueci nada...

    quanto a fonte, eh a q veio com o pc(nao eram essas placas qnd comprei), deve ser generica.. nem tem marca nela.. ta marcado Max output 350W.. ahuahua

    acho que é isso
    o q vc chama de "o dissipador ta bem mais frio do que com o cooler antigo" ? já q ta "bem" mais frio... então desconsideremos o cooler

    ahá! Só pode ser a fonte msm... essas genericas de 350w, no coments... pode tratar de pegar uma meio "decente"... a proposito, to vendendo a minha pra pegar uma maxxtro (pra fazer OC)... até abri um tópico pra vender ela... ela ta segurando o pc da assinatura do jeito q ta direitinho 100% estável... se se interessar eu te vendo...

    ps> seu hd eh da western digital

    flw ae... e como eu disse, icq soh a partir de amanha
    bora falar por aqui msm

  13. #12
    Membro Avatar de respider
    Autor do tópico
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    ahuahua nao eh q ta frio, mas antes nao dava pra por o dedo e deixar mto tempo q queimava mesmo ahuahua >
    meu cpu é ninja, soh pode..
    mas agora ta soh morno, ta uns 60°C mesmo...
    vou ver se descolo verba pra uma maxxtro 500W... achei por 117 na lm, vou ver se acho uma mais barata

    to indo dormir agora
    valew a ajuda
    amanha te adiciono no icq :]

  14. #13
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    Originalmente enviada por Skitter
    carai!!! 93° ????

    pro seu proc morrer o max. de temp eh 95° certo? tu eh cagão d+

    por 2 graus seu proc ñ vai pro espaço...

    deu sorte ae
    depende
    o do UmK travou e quando ele entrou na bios tava acusando míseros 97,5°C

  15. #14
    Membro
    Info
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    experimenta abrir uma das baias superiores e por um coolerzinho fazendo a exaustao do arquente. fiz isso pra poder ganhar 5 graus depois de polir o dissipador e por a fonte pra fora do gabinete

  16. #15
    Membro
    Info
    Registro
    May 2003
    Mensagens
    73
    Verdinhas
    0

    Minha placa mãe é a A7V8X e tb dá a mesma merda. De vez em quando trava, ou reinicia sozinha. Ja atualizei uma caralhada de driver AGP e tudo mais e por enquanto ta estável. É estranho pq o Asus probe sempre diz que a temperatura ta em torno de 45 graus, mas o AIDA e o Speedfan fala que ta a 58 até 65 ja chegou! Quem ta certo afinal???

  17. #16
    Suspenso
    Info
    Registro
    Aug 2002
    Mensagens
    2.281
    Verdinhas
    0

    Essa placa deve "ler" a temperatura do diodo. Assim fica uns 13° a mais do que na maioria.

  18. #17
    Membro
    Info
    Registro
    May 2003
    Mensagens
    73
    Verdinhas
    0

    Nao entendi. Quem da a temperatura certa? O Asus probe ou o AIDA/Speedfan? Pq se for o Speedyfan eu deveria colocar um cooler mais poderoso.

  19. #18
    Membro Avatar de Skitter
    Info
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por Surfin7
    depende
    o do UmK travou e quando ele entrou na bios tava acusando míseros 97,5°C
    hum, pokinho né? cagão ele nem é

  20. #19
    Membro Avatar de Cantor
    Info
    Registro
    Nov 2002
    Mensagens
    2.177
    Verdinhas
    0

    cara


    tenho uma mobo a7v8x
    com radeon 9800 pro
    2 pentes de 512
    athlon xp 2400

    cooler master Xdream

    nunca passo de 40 graus

    sempre 38 na cpu
    e 37 na MB

    OBS: Deicho o potênciometro do cooler no máximo
    eita barulhinho chato uEAHUAE + de 5000 rpm tb

    Qdo ponho em baixa rotação (3000) ele n passa de 42 graus na cpu e 40 na MB

  21. #20
    Membro
    Info
    Registro
    May 2001
    Mensagens
    1.766
    Verdinhas
    5

    Em que base vcs estabelecem temp limite?
    se for qdo trava, da pra ir longe ainda, testa

    Temp mais alta reduz a vida útil de processador, mas o mesmo pode ser dito do OC. Mas afinal, qual a vida útil de um processador em condicoes stock? Ví uns whitepaper que diziam que daria pra rodar uma CPU por pelo menos 5 anos direto sem ter problema. Entao, digamos que por OC e temp elevada esse valor mínimo caia para 3 anos. Consideremos entao que o micro nao rodará 24h, mas talvez 16h por dia (meu caso), o que já é bastante. Vc teria entao novamente 5 anos de vida útil. E agora digam-me quem é que vai estar usando as CPUs de hoje em 5 anos diáriamente??
    Conclusao: Se vc manter uma certa margem de seguranca à crash-temp, nao há muito que se preocupar.

    Pessoalmente tomo como limite 60c. E isso pq minha CPU ainda fica estável em temps além dos 70 (porém nao testei extensamente isso).

    entao respider, faz um teste para ver se nao é temperatura interna de gabinete que ta alta d+: abre o case e taca um ventilador. Se a temp da CPU cair significativamnte e parar de travar ta provado que é a temp interna. Neste caso coloque uns casefans e arrume os cabos pra melhorar o airflow. Se continuar alta, troque o cooler.
    Porém, pode ser q os seus crashs tem nada a ver com temp...

  22. #21
    Membro Avatar de Arraso
    Info
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Não sei dos processadores de hoje, mas antigamente (Pentium 2 e antigos) os processadores tinham vida estimada de 20 anos.

  23. #22
    Membro
    Info
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    existe algum estudo de performance x temperatura?

    existe ganho real de performance baixando 10 graus do processador?

  24. #23
    Suspenso
    Info
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Originalmente enviada por Surfin7
    o ideal é não passar de 55°C
    eu acho 60°C muito, meu K6-2 travava em 62-64°C
    tenta melhorar essa temperatura
    K6 -> Athlon
    Athlon -> K6

    Acho q tem uma diferenca grande ai...

    Athlon ate 70º ta trabalhando... claro que eh uma media boa eh 50º, mas se num tem dinheiro pra troca o cooler, da pra ir levando assim

  25. #24
    Membro Avatar de respider
    Autor do tópico
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    tava em 62, 63... qnd travava e eu nao tava aki, resetava e via no setup tava 69, 70...

    abri o gabinete e agora ta em torno de 52... (o quarto aqui é mto quente, e a cidade tambem... )
    baixou 10°C na media
    se continuar travando ainda pode ser a temperatura? ou com 52 nao deveria travar/reiniciar?

    agora eh soh esperar pra ve se trava/reboota
    valew!

  26. #25
    Membro Avatar de respider
    Autor do tópico
    Info
    2003, bitches
    Registro
    Aug 2003
    Mensagens
    11.834
    Verdinhas
    1252

    com o gabinete aberto, o cpu fica em torno de 52°C
    hoje que ta mais friozinho ele tava em 49°C quando simplesmente parou tudo, a musica, congelou a imagem
    uma fonte ruim pode realmente fazer isso? congelar a imagem e parar tudo?
    ou o problema é na mobo?

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões