+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    50
    Verdinhas
    0

    Meu pc apago...ta loko!..help

    Fala ae pessoal..
    da um ligue no q aconteceu...

    minha mae tava vendo e-mail na boa..
    eu tava trampando..e ela me liga falando q meu pc apago..e nao ligava nem a pau..ontem cheguei da facul e fui ver o q tava pegando..

    o pc nao liga mesmo..
    liga tudo..caixa de som..monitor..impressora...acende a luz interna da placa mae ( Asus a7s333)..liga o modem da speedy..tudo...
    o q nao liga eh o pc..aperto o botao e nada...

    ontem mexi em todos os fios pra ver se nao era mal contato.trokei estabilizador..dei uns tapinha na fonte ( 300w )...e nada...

    putz..o ki fazer?

    oia minha config ae pra ve se vcs podem me ajudar...

    Asus a7s333
    256 mb ddr 266
    Athon xp 1800
    Fonte 300W
    Cd-lg 52x
    Gravador Lg
    Inno3d Gf4 Ti 4200 128mb ddr

    Valeu galera

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    869
    Verdinhas
    0

    Tenta testar com outra fonte, pode ser isso!!
    Aconteceu com um p233mmx meu, minha mae tava mechendo, de repente um estalo (*paf), e o pc desligou, a fonte atx foi pro saco! HaUIahIH

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    50
    Verdinhas
    0

    Originalmente enviada por Clow Leed
    Tenta testar com outra fonte, pode ser isso!!
    Aconteceu com um p233mmx meu, minha mae tava mechendo, de repente um estalo (*paf), e o pc desligou, a fonte atx foi pro saco! HaUIahIH
    o estalo eu escuto no estabilizador quando plugo a tomada de energio no pc..no gabinete...
    e por exemplo..se a fonte keimo..a caixa de som q eu ligo na tomada da fonte..num devia ligar..certo?

    e a placa mae tbm ta acendendo...
    mas tudo demonstra q eh a fonte mesmo

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    869
    Verdinhas
    0

    Originalmente enviada por Gafe
    o estalo eu escuto no estabilizador quando plugo a tomada de energio no pc..no gabinete...
    e por exemplo..se a fonte keimo..a caixa de som q eu ligo na tomada da fonte..num devia ligar..certo?

    e a placa mae tbm ta acendendo...
    mas tudo demonstra q eh a fonte mesmo
    Ela poderia ligar sim!
    pois a tomada da fonte é em linha! Ou seja, ela nao precisa estar ligada a fonte para funcionar, é como se fosse um "T" hehe.

    Mas testa otra fonte aew! =]

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    50
    Verdinhas
    0

    Originalmente enviada por Clow Leed
    Ela poderia ligar sim!
    pois a tomada da fonte é em linha! Ou seja, ela nao precisa estar ligada a fonte para funcionar, é como se fosse um "T" hehe.

    Mas testa otra fonte aew! =]
    vo pedi pra minha mae manda no tecnico..
    trocar essa fonte =/

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    869
    Verdinhas
    0

    Originalmente enviada por Gafe
    vo pedi pra minha mae manda no tecnico..
    Agora ce faz as reza mesmo!! AhuiahIAHUIHAHui

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    50
    Verdinhas
    0

    Originalmente enviada por Clow Leed
    Agora ce faz as reza mesmo!! AhuiahIAHUIHAHui
    uAEUHauahEUAe



    ow..tem chance tbm do pau ser da placa mae?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões