+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    27
    Verdinhas
    0

    Meu pc as vezes não liga.

    Tipo...

    As vezes qdo eu vo ligar o pc, ele liga uns 1, 2 segundos, e depois desliga de novo. Depois de muita persistencia, ele liga e fica.

    Mas ae, eh mto chato ter q fazer esse ritual toda vez q eu vo ter q ligar o pc.

    Queria saber oq acontece com esse pc...

    À principio achei q era problema da fonte, mas depois de trocar 3x, acho q não eh neh?

    Otra coisa, eu levei o pc na loja em q comprei (tava na garantia), ai o carinha lah (depois de mexer em uma par de coisa) deu reset na bios, e o pc ligo sem problemas, será q foi coicidencia?

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    112
    Verdinhas
    0

    Pode ser seu cooler ou o calor dentro do gabinete. Eu tive um K6-II e fiz um upgrade pra um Athlon 850 a uns 3 anos atrás. Ele também não ligava às vezes e eu passava pelo mesmo ritual que você (eu tinha reaproveitado o cooler do K6). Só quando eu coloquei um cooler pra Athlon, o problema parou.

    Também levei na assistência técnica, não descobriram o problema, trocaram até a placa-mãe, memória e nada. Meu cooler não conseguia resfriar o processador rápido o bastante quando ele ligava e ele automaticamente desligava (medida de segurança da mobo).

    Qual seu cooler?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    27
    Verdinhas
    0

    Meu cooler...Não lembro mto bem o nome dele, acho q era algo como maxtro, maxter, sei lah. Daqui a pouco eu abro o pc pra ver qual q eh o cooler.

    Mas ae, eu olhei na garantia aqui, e tava escrito ''Cooler para athlon ateh 2000''
    Detalhe, q meu pc eh um athlon 2100...

    Acho q isso explica pq o cara conseguiu ligar o pc qdo deu reset na bios. O processador tava rodando a 1500...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    30
    Verdinhas
    0

    Ae, outro problema (Aqui eh o kiddygrade na casa do vizinho).

    Tipo, agora qdo vou tentar ligar o pc, ele nem chega mais a ligar, os coolers (Da fonte e do processador) fazem q vão girar, mas não chega a ligar...

    Q acontece agora?

    Alguem ajuda, pq isso tah me irritando jah ><"

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    375
    Verdinhas
    0

    up....

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    276
    Verdinhas
    0

    olha, brother...
    em primeiro lugar, qual eh a tua mobo??? qual eh o teu cooler???
    tem umas mobos q precisam detectar os rpm's dos coolers para ligar (ex.: soyo k7vta pro)... pode ser q o teu cooler seja meio podrao e nao passe essa informaçao pra mobo, o q faz com q ela nao ligue....
    e agora esse lance d nao ligar mais pode ser ateh q o teu processador tenha ido pro espaço... heheheh... o lance de dar partida nos coolers e parar logo em seguida (tipow menos de 2 segundos), caracteriza problema na fonte ou no processador... pelo menos soh vi esse rolo com essas duas peças ateh hj, mas provavelmente eh processador mesmo....

    abraçao ae!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões