+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por EMzC_Gargamel
    pegue outro voltimetro...vai que esse esta com problemas........testa com 2-3 voltimetros...pq eh foda dar problema em 2 fontes!
    Foram 2 Voltimetros + AZOS PC Proube

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    279
    Verdinhas
    0

    Originalmente enviada por Malogro
    EXISTE SIM! Embora em são pauloe rio de janeiro não, em alguns lugares do Brasil existe sim. Exemplo BRASÍLIA. As redes 110V de lá são 110V. Existe uma explicação pra "pq" mas é mto chata...dps eu explico

    [/B]
    brasilia eh 220V

  4. #28
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Bem trokei o Detonator 45.23 pelo 44.03 e deixei o PC aberto não travou mais, rodei até o Aquamark3 e edu 16k

    Pelo menos isso... mas e agora o 13.2V+

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Não precisa ser necessariamente a fonte o problema, pode ser a placa-mãe regulando mal o +12V. Já vi isso acontecer numa A7V333 (Mephisto_POA que o diga).

  6. #30
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Nitrium
    Não precisa ser necessariamente a fonte o problema, pode ser a placa-mãe regulando mal o +12V. Já vi isso acontecer numa A7V333 (Mephisto_POA que o diga).
    Mas Nitro como eu disse axei estranho
    Foram 2 fontes e 2 mobos diferentes ou seja 4 combinações differentes e ambas em 13.2V+

    Mobos: AZOS A7N266-VM & SOIO K7VTA PRO
    Fonte: FanHung 450W (provavelmente falsa, tem 2 adesivos) e XPC 450W

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por 3,14k2|P1k4chu
    Mas Nitro como eu disse axei estranho
    Foram 2 fontes e 2 mobos diferentes ou seja 4 combinações differentes e ambas em 13.2V+

    Mobos: AZOS A7N266-VM & SOIO K7VTA PRO
    Fonte: FanHung 450W (provavelmente falsa, tem 2 adesivos) e XPC 450W
    Ah me desculpe, não tinha entendido direito.

    Cara, muito esquisito mesmo... tu já tentou conectar tua CPU em outro canto da casa, em outra tomada? Sem o estabilizador...

  8. #32
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Em outra tomada não, mas vou tentar... sem estabilizado ja tentei... e ficou na mesma, o que prova que 115V ou 127V nao mexe na sai 12V da fonte, pq ficou nos mesmos 13.2V

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    uma coisa que ninguém tocou até agora:

    COMO ESTÁ O ATERRAMENTO?

    vc pode estar levando descargas, estar sem aterramento e estar perdendo as coisas.

    HD precisa de aterramento. se ele nao estiver fixo na carcaça, (em gaveta, ou pendurado), vc precisa pegar um fiozinho e amarra num parafuso e depois na carcaça (gabinete).

    e seu aterramento deve estar adequado tb.


    E QUANTO A RAIZ, É RAIZ DE 2 MESMO, EU CONFERI AQUI NO CADERNO DE ELETROTÉCNICA.

    MAS TAMBÉM NAO TEM NADA A VER NAO, PQ QUANDO SE MEDE COM O VOLTÍMETRO, SE MEDE A EFETIVA. é isso aí mermo.

  10. #34
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Aterramento não tem, o predio nao suporte, e o HD estava FIXO no Gabinete

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    Ae pessoal... eu tenho o mesmo problema na +12

    aki tah chegando tranquilo aos 13,2...13,5 (pico)....e normal a uns 12,7 (sempre acima de 12) principalmente qdo vou jogar algum game pesado...o Asusprobe começa apitar enfurecidamente...

    postei um tópico e me disseram que era normal variar assim mesmo... enquanto está estável acho que tô tranquilo... jah relatei do problema com meu fornecedor e ele me disse que é normal assim mesmo...e se responsabilizou por qualquer dano na minha máquina, uma vez que ele disse que não seria necessário trocar a fonte...

    sei lá... agora fikei até meio nervoso com esta história toda... =/

  12. #36
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    PORRA, PIKACHU

    sem aterramento é foda ne?

    nao adianta seu hd estar aterrado no gabinete se o gabinete nao está aterrado em canto nenhum!!! desse jeito vc pode colocar o pc que for, a fonte que for, que vai queimar sempre quando der qualquer sobrecarga

    faz o seguinte: compra um modulo isolado, ou entao faz alguma gambiarra.

    uma gambiarra bb boa barata é pegar um fio véio e pregar num parafuso do estabilizador e levar até a janela de alumínio mais próxima.

  13. #37
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Pepino-OG
    PORRA, PIKACHU

    sem aterramento é foda ne?

    nao adianta seu hd estar aterrado no gabinete se o gabinete nao está aterrado em canto nenhum!!! desse jeito vc pode colocar o pc que for, a fonte que for, que vai queimar sempre quando der qualquer sobrecarga

    faz o seguinte: compra um modulo isolado, ou entao faz alguma gambiarra.

    uma gambiarra bb boa barata é pegar um fio véio e pregar num parafuso do estabilizador e levar até a janela de alumínio mais próxima.
    Po cara eh foda nunca usei aterramento e nunca deu pau
    Vou tentar fazer oq tu disse... que diabos!

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões