+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Será que meu gravador já era?

    Pessoal, desde sabádo meu gravador tá estranho, além de demorar um tempão pra gravar CD, ele tá demorando pra reconhecer o CD, por exemplo eu coloco o CD e ele quase trava o micro por uns 20 segundos até reconhecer o CD... antes eu colocava o CD, a luz piscava umas 2 vezes e já aparecia a tela do CD (acho que levava uns 5 segundos). Testei o gravador com CDs gravados e com CDs originais, e ocorre o mesmo problema, outra coisa que tá acontecendo é que quando to instalando alguma coisa desse CD ou gravando CD, se eu coloco um video ou uma musica, a voz fica saindo aos trancos e tudo cortada, coisa que tb não acontecia antes... Alguém têm idéia do que é?

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    1.805
    Verdinhas
    0

    Perece muito ser problema de Software apenas... vc andou mechendo em alguma coisa ultimamente?? Tente instalar o drivers da VIA que vc encontra em www.viaarena.com eles se chamam VIA Hyperion ou algo assim!

    Tipo com isso vc deve resolver o problema. Mas se não resolver tenta dar um Load Setup Defaults na BIOS...

  4. #3
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    1.805
    Verdinhas
    0

    Originalmente enviada por BaD-MiNd
    Perece muito ser problema de Software apenas... vc andou mechendo em alguma coisa ultimamente?? Tente instalar o drivers da VIA que vc encontra em www.viaarena.com eles se chamam VIA Hyperion ou algo assim!

    Tipo com isso vc deve resolver o problema. Mas se não resolver tenta dar um Load Setup Defaults na BIOS...
    EDITADO: Foi mal.. naum sabia que a tua placa era NFORCE... tipo então entra no Site de NVIDIA e baixa de lah os drivers de Busmaster da placa mãe!...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Eu tb achei que era isso, reinstalei os drivers da NVIDIA, não adiantou, acho que o problema não é software, pois quando coloco os CDs no DVD-ROM eles abrem rapidinho e se instalo eles funcionam normal... só que não uso muito o DVD-ROM, pois ele faz um barulhão quando tá lendo o CD.

    Será que pode ser algo no FLAT CABLE? Ou algum tipo de virus?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões