+ Responder Tópico
  1. #1
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    No-Break x K7N2 : Problema mais bizonho!!!

    Aê pessoal...o(s) problema(s) é(são) o(s) seguinte(s):

    1-) Quando eu ligo o computador de manhã, as vezes ele acusa memória, as vezes ele inicia normalmente (isso aconteceu com todas as 12 marcas de DDR 266 até DDR 400 que eu testei, tanto em single quanto em dual channel).

    2-) No caso dele não iniciar normalmente de 1a, se eu tentar umas 3 ou 5x ligando e desligando o gabinete, ele inicia

    3-) Quando eu estou jogando algum jogo pesado, isto é, quando estou em full load...vamos supor que eu esteja jogando Battlefield. Daí eu saio do jogo e desligo o gabinete e o NO-BREAK, se eu ligar logo depois o NO-BREAK e o Gabinete, o computador acusa memória!!!!!!! Só liga depois de 3 ou 5 tentativas como antes.

    4-) Se eu sair de battlefield e desligar o windows e desligar SOMENTE o gabinete e logo depois tentar ligar de novo, ELE LIGA NORMAL E NÃO ACUSA MEMÓRIA!!!!!

    Conclusão: Se eu desligar o gabinete e depois o no-break e ligar o no-break e gabinete logo depois, ele acusa memória. Se eu desligar só o gabinete e depois ligá-lo, sem desligar o no-break, ele não acusa nada.

    E aí, o que me dizem ??? NO-BREAK ou Placa mãe ??? fonte não é porque já testei 3 e elas funcionaram beleza tanto nessa placa quanto em outras. Em breve vou levá-lo na loja onde eu comprei e testá-lo com outro estabilizador, no-break, o que for...

    por enquanto eu gostaria de somente algumas opiniões, principalmente dos que entendem de eletrônica! desculpem pelo longo texto!!!

    PS: Battlefield foi só um exemplo

    []s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    2.173
    Verdinhas
    0


    macumba?

    talvez o nobreak xupe um poco a corrente pra se carregar e tals... e isso demora +- o tempo de 5 ressets?

  4. #3
    Membro Avatar de White Label
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por HellMann

    macumba?

    talvez o nobreak xupe um poco a corrente pra se carregar e tals... e isso demora +- o tempo de 5 ressets?
    pode ser...me disseram isso em outro fórum...

    Porém isto só acontece nesta placa. Testei uma A7V8X-X e não tive nenhum problema. Dizem que o nforce 2 puxa mt energia, mas peraê...pra fazer isso com um no-break é demais :P

    mais alguma sugestão, pessoal ?

    valeu ae HellMann

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Ai isso eh memoria..
    Ja vi gente reclamando da mesma coisa com estabilizador.
    Se desligar o estbilizador e ligar de novo a placa acusa memoria..e tal..
    Coisa semelhante.

    Eu acho que eh memoria.
    E tipo..serio, esse seu argumento de ter testado 12 marcas diferentes...putz. O que vc deve tar pensando ao dizer isso:
    "Akeles doidos do forum vao dizer que eh mermoria..mas eu tenho certeza que nao eh. Vou dizer que ja testei 12 marcas diferentes e deu o mesmo galho. huhuhuhuhuh"

    Cole velho! Tu testou 12 memorias de marca/modelo diferente? Por favor..Vai..conta a verdade para a gente.

    Se vc tem TANTA memoria disponivel na sua mao...va no site da MSI e ve la em TESTES....pega a memoria que foi omologada por eles.
    Eles testaram com essa placa um monte de memoria. La no site diz o fabricante e o modelo da memoria. pow.

  6. #5
    Membro Avatar de White Label
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Geno
    Ai isso eh memoria..
    Ja vi gente reclamando da mesma coisa com estabilizador.
    Se desligar o estbilizador e ligar de novo a placa acusa memoria..e tal..
    Coisa semelhante.

    Eu acho que eh memoria.
    E tipo..serio, esse seu argumento de ter testado 12 marcas diferentes...putz. O que vc deve tar pensando ao dizer isso:
    "Akeles doidos do forum vao dizer que eh mermoria..mas eu tenho certeza que nao eh. Vou dizer que ja testei 12 marcas diferentes e deu o mesmo galho. huhuhuhuhuh"

    Cole velho! Tu testou 12 memorias de marca/modelo diferente? Por favor..Vai..conta a verdade para a gente.

    Se vc tem TANTA memoria disponivel na sua mao...va no site da MSI e ve la em TESTES....pega a memoria que foi omologada por eles.
    Eles testaram com essa placa um monte de memoria. La no site diz o fabricante e o modelo da memoria. pow.
    cara, deixa de ser otário...e falar coisa que tu naum sabe...se não pode ajudar com algum "argumento" que "cole", fica fora do tópico...e ainda por cima diz que eu to mentindo, mané...

    um cara que é muito amigo meu tem uma loja de informática aqui em Recife (onde eu comprei a placa) e depois do problema continuar com 3 memórias que eu pedi pra ele emprestada, ele me deu TODAS as DDR´s que ele tinha desde 266 até 400, algumas de modelos iguais claro, mas não com os mesmos códigos dos chips. Peguei de manhã e devolvi a tarde e todas apresentaram o mesmo problema. Quando desligava e ligava de novo, acusava memória. Com certeza o problema não é memória..

    Continuo com o tópico que, segundo Geno, os "doidos" do fórum vão dizer que é memória. Um doido já disse: ele.

    Aguardo mais sugestões,


    []s

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Originalmente enviada por White Label
    cara, deixa de ser otário...e falar coisa que tu naum sabe...se não pode ajudar com algum "argumento" que "cole", fica fora do tópico...e ainda por cima diz que eu to mentindo, mané...

    um cara que é muito amigo meu tem uma loja de informática aqui em Recife (onde eu comprei a placa) e depois do problema continuar com 3 memórias que eu pedi pra ele emprestada, ele me deu TODAS as DDR´s que ele tinha desde 266 até 400, algumas de modelos iguais claro, mas não com os mesmos códigos dos chips. Peguei de manhã e devolvi a tarde e todas apresentaram o mesmo problema. Quando desligava e ligava de novo, acusava memória. Com certeza o problema não é memória..

    Continuo com o tópico que, segundo Geno, os "doidos" do fórum vão dizer que é memória. Um doido já disse: ele.

    Aguardo mais sugestões,


    []s
    Tipo..eu sabia que vc ia chegar com esse papo de lojinha. Tudo bem

    Eu tenho essa placa...digo que eh memoria, pq li tudo quanto eh post de tudo quanto eh forum.
    Varios casos sao IDENTICOS pelo que vc esta passando.

    A negada que tinha esse problema, geralmente usava memoria generica ddr333 ou ddr400.
    Todos resolviam o problema colocando memoria da geil, ou kingstone, ou ate genericas da SAMSUNG!!!!!!

    Se vc ainda acha que eh o nobreake(duvido que seja) experimenta tirar ele e colocar o estabilizador por umas 2 semanas.
    Aposto que o problema vai se repetir.

    Ai entao, depois de constatar isso..talvez vc esteja mais disposto ah ver se tinha dentre essas 12 memorias que vc testou ai..alguma omologada pela msi..ou alguma das memorias de linha, ou entao uma samsung.

    ah... muito boa sorte

  8. #7
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Sei lá, essa placa foi a que mais deu tópicos bronqueiros ultimamente. Eu já tinha desistido de uma, vou esperar outras Nforce2 baixarem de preço

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    2.173
    Verdinhas
    0

    puxa
    a plaquinha da problema mas eh que ela eh muito mimada
    soh tratar ela com amor e carinho que ela funciona

  10. #9
    Membro Avatar de White Label
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Cara-de-pau
    Sei lá, essa placa foi a que mais deu tópicos bronqueiros ultimamente. Eu já tinha desistido de uma, vou esperar outras Nforce2 baixarem de preço
    E ae Flávio

    Já que tú é de Recife, cara...e me conhece
    diz pro otário do Geno que o "papinho de lojinha" é verdade
    pelo menos alguém que me conheça pra confirmar...

    []´s

  11. #10
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Originalmente enviada por White Label
    E ae Flávio

    Já que tú é de Recife, cara...e me conhece
    diz pro otário do Geno que o "papinho de lojinha" é verdade
    pelo menos alguém que me conheça pra confirmar...

    []´s
    Nao eh por nada nao..tb sou de recife.
    Cara tu nao entendeu ainda...pouco me importa da sua "lojinha" ou nao.
    Que relevancia tem isso, afe...

    Pq vc nao se concentra no problema?
    To dizendo que seu problema deve ser memoria.
    Eu tenho essa placa...ja passei por problema semelhante.
    JA li duzias de posts a respeito.
    E a sua PROPRIA placa ta DIZENDO que eh memoria.

    Vc fala que espetou 12 pentes ai e nao resolveu.
    Quem ve isso..acha o que? Piada, claro. Tu ainda vem me culpar por tirar onda da sua cara, depois dessa? O que vc queria?
    Eh engracado, ue.
    Eu jamais perderia tempo testanto 12 pentes diferentes, a nao ser que eu fosse tecnico da MSI e fosse meu trabalho faze-lo. heheheheheh

    E como vc eh de recife..eu IMAGINO o nivel dessas memorias ai.
    Tudo generica, xingling.
    Entao..TENTE arrumar uma das que foram testadas la no site da msi. Tem la o modelo delas.
    Tenha preferencia pelas ddr266, que foram as mais testadas.
    Arrume uma samsung!!!!!

    Vc ja reparou que ninguem deu uma sugestao melhor?

  12. #11
    Membro Avatar de White Label
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Geno
    Nao eh por nada nao..tb sou de recife.
    Cara tu nao entendeu ainda...pouco me importa da sua "lojinha" ou nao.
    Que relevancia tem isso, afe...

    Pq vc nao se concentra no problema?
    To dizendo que seu problema deve ser memoria.
    Eu tenho essa placa...ja passei por problema semelhante.
    JA li duzias de posts a respeito.
    E a sua PROPRIA placa ta DIZENDO que eh memoria.

    Vc fala que espetou 12 pentes ai e nao resolveu.
    Quem ve isso..acha o que? Piada, claro. Tu ainda vem me culpar por tirar onda da sua cara, depois dessa? O que vc queria?
    Eh engracado, ue.
    Eu jamais perderia tempo testanto 12 pentes diferentes, a nao ser que eu fosse tecnico da MSI e fosse meu trabalho faze-lo. heheheheheh

    E como vc eh de recife..eu IMAGINO o nivel dessas memorias ai.
    Tudo generica, xingling.
    Entao..TENTE arrumar uma das que foram testadas la no site da msi. Tem la o modelo delas.
    Tenha preferencia pelas ddr266, que foram as mais testadas.
    Arrume uma samsung!!!!!

    Vc ja reparou que ninguem deu uma sugestao melhor?
    kra, na moral...
    tu entra no meu tópico e diz que eu tô mentindo...tu poderia ter antes perguntando onde eu arranjei tanta memória primeiro. E depois ainda disse "eu sabia que tu vinha com esse papo de lojinha". E agora vem com "não me interessa essa sua lojinha". Cara, tu melasse desde o início...se não vai ajudar, pelo menos não atrapalha...tu queria que eu falasse o que ?

    se eu quero uma solução, para que eu iria mentir para o pessoal do fórum se o problema poderia estar na minha mentira ? tu ta errado desde o começo kra...

    só para o seu consentimento, quando a fonte está ruim ou a parte elétrica onde o computador está ligado está ruim, o que a placa vai acusar ? me diz...vai acusar "NO BREAK DAMAGED" ? eu tinha uma MSI 865P NEO-L, merma frescura de memória...não tanto quanto essa. Quando a minha fonte tava ruim, ela acusou de tudo: memória, processador, bios. Depois de 1 semana de desespero, troquei a fonte e pegou.

    E vejam só que coincidência...testei outra fonte aqui e tá normal...é a 4a fonte que eu testo aqui e só nessa pegou e tá esquentando pra caralho, já já deve ir pro saco. Fudidona de 450W, deve dar nem 100.

    Ah, sim...ninguém tinha dado sugestão melhor vc disse né ? em outro fórum deram http://www.forumgdh.net/viewtopic.php?t=97336

    ahhh outra coisa. O que samsung tem de mais ? pra mim é genérica como todas as outras...eu tinha uma 333 de 256MB t-cb3 d-tcb3 sei lá..., so sei que era da melhor e mais cara série da samsung, chegava a 400 facil. Tive que vender, sabe porque ? Porque a "SAMSUNG" não funcionava na MSI 865P NEO-L mas funcionava em QUALQUER OUTRA PLACA! Cara, DDR 266 é a que rodava dando menos pau...por pior que fosse a memória.

    O problema vai ser revender essa placa...ninguém usa memo high end aqui em Recife. Você que é daqui já deve saber. Nego paga 50 reais a mais pra pegar DDR 333 e não ganha nem 5% de desempenho, não sabem nem o que é dual channel, nforce...entre outras coisas. Técnico daqui é tudo fudido... se falar em Kingston, Corsair, OCZ, Geil...o pessoal viaja. Fazer o que...

    bem, problema resolvido!

    []s

    PS: A loja era a Fenix

  13. #12
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Originalmente enviada por White Label
    E ae Flávio

    Já que tú é de Recife, cara...e me conhece
    diz pro otário do Geno que o "papinho de lojinha" é verdade
    pelo menos alguém que me conheça pra confirmar...

    []´s
    Hehe, com certeza isso aí da loja é verdade, ele arruma coisa lá quando quer

  14. #13
    Membro Avatar de White Label
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Cara-de-pau
    Hehe, com certeza isso aí da loja é verdade, ele arruma coisa lá quando quer
    hehehe =P valeu Flávio...

    oa, conversei com o dono da loja...se quiser em 5x ainda tá de pé :P
    mas se eu fosse tu eu ia de shuttle vei...

    []s

  15. #14
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Originalmente enviada por White Label
    hehehe =P valeu Flávio...

    oa, conversei com o dono da loja...se quiser em 5x ainda tá de pé :P
    mas se eu fosse tu eu ia de shuttle vei...

    []s
    E onde que vem a shuttle, do modelo com sound storn e vga onboard, ake em recife?

  16. #15
    Membro Avatar de White Label
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Geno
    E onde que vem a shuttle, do modelo com sound storn e vga onboard, ake em recife?
    shuttle aqui em Recife só pegando fora mermo, Geno...

    já foi difícil achar essa K7N2, imagine a Shuttle. Só vende PC-Chips por aqui... mas se não me engano, TechLabs aqui do fórum vende a Shuttle por algo perto de 390 mais frete. Vale a pena

    []´s

  17. #16
    Membro Avatar de White Label
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por White Label
    shuttle aqui em Recife só pegando fora mermo, Geno...

    já foi difícil achar essa K7N2, imagine a Shuttle. Só vende PC-Chips por aqui... mas se não me engano, TechLabs aqui do fórum vende a Shuttle por algo perto de 390 mais frete. Vale a pena

    []´s
    PS: Não sei se vem com o soundstorm

  18. #17
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Originalmente enviada por White Label
    PS: Não sei se vem com o soundstorm
    A Shuttle AN35N Ultra não tem o Soundstorm (MCP-T)

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões