Ver Resultados das Enquetes: Luxa : Funfa ou num funfa no Santos???

Eleitores
66. Você não pode participar dessa enquete
  • SIM!

    23 34,85%
  • NÃO!

    7 10,61%
  • eu detesto enquetes bobas...

    23 34,85%
  • sei lá to com sono...

    13 19,70%
+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    ASUS A7V8X-X ou MSI KT3 Ultra2

    Pessoal preciso fazer um UP e tou sem grana, tava vendo as possibilidades e tem:
    ASUS A7V8X-X KT400 por 275R$
    MSI KT3 ULTRA2 KT333 por 290R$

    Qual das duas eu pegaria?!
    Valew, tem uma enquete em cima pra ajudar

  2. # Publicidade
    Publicidade

  3. #2
    JCA
    JCA está offline
    Membro Avatar de JCA
    Info
    Registro
    Dec 2001
    Mensagens
    21.577
    Verdinhas
    49

    Foge de Asus...

  4. #3
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    17.713
    Verdinhas
    182

    Originalmente enviada por JCA
    Foge de Asus...

    Ueh pq??!!?

  5. #4
    Membro Avatar de [silver-surfer]
    Info
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    o cara, tem uma shuttle ak38, ela tem o kt333cf que é quase um kt400.. tu encontra ela por menos de 200 pilas, e é mais garantida que a asus...
    meu colega perdeu uma mobo dessas esses dias, nem rola

    []'s

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por [silver-surfer]
    o cara, tem uma shuttle ak38, ela tem o kt333cf que é quase um kt400.. tu encontra ela por menos de 200 pilas, e é mais garantida que a asus...
    meu colega perdeu uma mobo dessas esses dias, nem rola

    []'s
    Encontro aonde?!

  7. #6
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    Originalmente enviada por [silver-surfer]
    o cara, tem uma shuttle ak38, ela tem o kt333cf que é quase um kt400.. tu encontra ela por menos de 200 pilas, e é mais garantida que a asus...
    meu colega perdeu uma mobo dessas esses dias, nem rola

    []'s
    Eu iria de ASUS.
    Tem um som omboard de melhor qualidade, e o principal:
    Libera os multiplicadores dos Tbreds até o 14x.
    E já tá na hora de parar comesse terrorismo chato contra a ASUS né?
    Eu já montei 3 pcs com a A7V8X-X (um deles aqui em casa) e todos estão rodando sem problemas, os 3 com overclock 24h.
    A daqui de casa está rodando um XP 1700+ DLT3C a 2166Mhz (13 x 166)
    []'s

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por ThunderBolt
    Eu iria de ASUS.
    Tem um som omboard de melhor qualidade, e o principal:
    Libera os multiplicadores dos Tbreds até o 14x.
    E já tá na hora de parar comesse terrorismo chato contra a ASUS né?
    Eu já montei 3 pcs com a A7V8X-X (um deles aqui em casa) e todos estão rodando sem problemas, os 3 com overclock 24h.
    A daqui de casa está rodando um XP 1700+ DLT3C a 2166Mhz (13 x 166)
    []'s
    Well bom... to com uma aki, apesar de ter dado susto em min axo ela boazinha.

  9. #8
    Membro Avatar de lex ;p
    Info
    Registro
    May 2002
    Mensagens
    2.369
    Verdinhas
    179

    Asus soh a a7n266 do Taiwan e a A7V 133
    o resto
    FOHJE

  10. #9
    Membro Avatar de [silver-surfer]
    Info
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Encontro aonde?!
    na surface tem aqui ó
    MB K7 SHUTTLE AK38N R$ 168,82

    []'s

  11. #10
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    1.938
    Verdinhas
    0

    Uso essa Asus sem problema nenhum com overclock há uns 3 meses... aliás, faz uns 10 anos que uso Asus e elas nunca me deram problema. E ela é KT400, a MSI que é a outra opçao é KT333

  12. #11
    Suspenso
    Info
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Originalmente enviada por ¯`·._.·´¯`·._.
    Uso essa Asus sem problema nenhum com overclock há uns 3 meses... aliás, faz uns 10 anos que uso Asus e elas nunca me deram problema. E ela é KT400, a MSI que é a outra opçao é KT333
    Pois eh...
    Pq nao leva uma msi kt400, que eh a concorrente da a7v9x-x?

    Tenho uma kt400, e vou te dizer, muito boa.

    Alias...serio, dentre as placas MSI e as da ASUS, prefira as da MSI, caso seu processador seja amd.

    Asus eh EXECELENTE no ramo de placas maes para p4.
    Para AMDs, as placas da asus nao sao essas coisas nao.

    Tem uma a7s333 la em casa, e nao gosto dela nao. Alias...ela ja apresentou problema. Liga quando quer....as ps2 ja morreram e tal.
    Pode ser asar, eu sei, mas pow....quando funcionava ela nao era nada expetacular. O som dela era lamentavel, ehehehehe

  13. #12
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    Originalmente enviada por Geno
    Pois eh...
    Pq nao leva uma msi kt400, que eh a concorrente da a7v9x-x?

    Tenho uma kt400, e vou te dizer, muito boa.

    Alias...serio, dentre as placas MSI e as da ASUS, prefira as da MSI, caso seu processador seja amd.

    Asus eh EXECELENTE no ramo de placas maes para p4.
    Para AMDs, as placas da asus nao sao essas coisas nao.

    Tem uma a7s333 la em casa, e nao gosto dela nao. Alias...ela ja apresentou problema. Liga quando quer....as ps2 ja morreram e tal.
    Pode ser asar, eu sei, mas pow....quando funcionava ela nao era nada expetacular. O som dela era lamentavel, ehehehehe
    Não julgue uma marca por um exemplar.
    A A7S333 realmente é péssima.
    Não tem divisor 5/1 nem lan omboard e o som omboard é uma merda.
    já a A7V8X-X é outra coisa.
    []'s

  14. #13
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por ThunderBolt
    Não julgue uma marca por um exemplar.
    A A7S333 realmente é péssima.
    Não tem divisor 5/1 nem lan omboard e o som omboard é uma merda.
    já a A7V8X-X é outra coisa.
    []'s
    Exato, fora q a MSI eh mto mais kara q AZOS

  15. #14
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    Originalmente enviada por 3,14k2|P1k4chu
    Exato, fora q a MSI eh mto mais kara q AZOS
    AZOS foi foda AUIHEoiaHEoia

  16. #15
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por bb^terrorisT
    AZOS foi foda AUIHEoiaHEoia
    Heiauhieuahiueah
    AZOS rules!

  17. #16
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    UP!

  18. #17
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    vai de "AZOS" cara

    melhor chipset e som de qualidade

  19. #18
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    52
    Verdinhas
    0

    fala aeww galera so novato no forum entaum qualquer gafe perdoa....

    a a7v8x-x e boa, eu rodo um duron 1400 a 2030mhz multi. 10,0x203 ate q ta aguentando. ate agora eu to gostando.....
    mas deixa um pouco a desejar kkk......

  20. #19
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    Originalmente enviada por userdefault
    fala aeww galera so novato no forum entaum qualquer gafe perdoa....

    a a7v8x-x e boa, eu rodo um duron 1400 a 2030mhz multi. 10,0x203 ate q ta aguentando. ate agora eu to gostando.....
    mas deixa um pouco a desejar kkk......
    ah sei.
    teu PCI tá em exatos 40.6MHz
    muito estranho o seu sistema estar funcionando assim.
    []'s

  21. #20
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    52
    Verdinhas
    0

    so to rodando uma tnt2, ela da uns pirepaques as vezes mas cara ta rodando, e o pior de tudo kkk com um cooler vcom e a performance dessa merda e bem melhor q o v9.....
    tudo isso na minha opiniao...misterio
    kkkk

  22. #21
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por userdefault
    fala aeww galera so novato no forum entaum qualquer gafe perdoa....

    a a7v8x-x e boa, eu rodo um duron 1400 a 2030mhz multi. 10,0x203 ate q ta aguentando. ate agora eu to gostando.....
    mas deixa um pouco a desejar kkk......
    Duronzinho envenanado esse em... pqp!
    Mas oq a placa deixa a desejar?

  23. #22
    Membro
    Info
    Registro
    May 2001
    Mensagens
    753
    Verdinhas
    0

    A asus eh KT 400 E A MSI EH KT 333A, CERTO?
    KT333A EH MELHOR Q KT 400, NAUM?

    SEI LAH, MAS A MINHA A7V 333 EH MELHOR Q A A7V8X-X, MAS ESSA PLAQUINHA EH BOA PAH KCT(A7V8X-X).

  24. #23
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por [Þëññ¥w¡§ë.t¢]
    A asus eh KT 400 E A MSI EH KT 333A, CERTO?
    KT333A EH MELHOR Q KT 400, NAUM?

    SEI LAH, MAS A MINHA A7V 333 EH MELHOR Q A A7V8X-X, MAS ESSA PLAQUINHA EH BOA PAH KCT(A7V8X-X).
    KT333A nao existe...
    e KT400 eh melhor q KT333...

  25. #24
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    52
    Verdinhas
    0

    naum sei c vou falar besteira
    caras eu liguei a ultima ponte da L9, depois tentei colocar a mem em 266 e multi em 15x nada, depois eu coloquei 333 12,5x nada eu coloquei o q a bios oferecia 2100 e rodando em fsb 200, nada tb depois disso eu coloquei em 10x e subio normal, depois disso coloquei o fsb em 203 e ta rodando em 2030....cara sou totalmente novato nisso, mas e impressao ou meu duron ta rodando em 400ddr????
    e foda os cara q trabalha com hd c meter a besta....kkk

    desculpa o cara do topico mas alguem agora me ajudaaa
    haa decha a desejar o som, capacitores, driver, e minha falta de dinheiro pra comprar uma melhor....

    falowww depois eu vo aprender e tentar colocar um topico pra pedir ajuda sobre meu pczinhuuuu.....

  26. #25
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por userdefault
    naum sei c vou falar besteira
    caras eu liguei a ultima ponte da L9, depois tentei colocar a mem em 266 e multi em 15x nada, depois eu coloquei 333 12,5x nada eu coloquei o q a bios oferecia 2100 e rodando em fsb 200, nada tb depois disso eu coloquei em 10x e subio normal, depois disso coloquei o fsb em 203 e ta rodando em 2030....cara sou totalmente novato nisso, mas e impressao ou meu duron ta rodando em 400ddr????
    e foda os cara q trabalha com hd c meter a besta....kkk

    desculpa o cara do topico mas alguem agora me ajudaaa
    haa decha a desejar o som, capacitores, driver, e minha falta de dinheiro pra comprar uma melhor....

    falowww depois eu vo aprender e tentar colocar um topico pra pedir ajuda sobre meu pczinhuuuu.....
    Well o som dela eh ruim?
    Geral falou q eh mto bom...
    Os capacitores saum ruins? Hmmm, como tu detectou isso?

    E po driver e so nao usar o do CD né
    So leigo usa Driver de CD

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões