+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Vc não "tem que arruma", o cooler nunca deve "se esfregar" no core...
    Ele tem que entrar reto e lisinho...
    O posicionamento do cooler deve ser feito SEM ENCOSTAR ele no proc... Só encostando na hora de por o segundo lado da presilha...

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por Stanley
    bleh
    to voltando aki pra dizer q q deu la ehHEhe

    tipo

    fiz os troco certin, dae fui ligar
    ligo tudo certin, hd, drive diskete
    a placa mae acendeu, o cooler rodo, tudo certin

    porem nao deu boot, o monitor fico off
    e nao ta bixado ele ne, pq to usando agora em otro pc

    dae keria saber +- o q seis axa q pode ser e tal

    a mobo eh uma a7s333 mem 256mb ddr 333 processador xp 2400 +266

    e tipo pra dar video to usando uma trident dakelas antigona
    soh pra dar video mesmo, de 1mb
    ela funca normal nesse pc aki, mas la nao sei se funciono e talz

    vlws
    nao tem video onboard esta placas nao??

    vc tem certeza se essa trident veia presta??

    vc conectou corretamente todos os cabos de energia?

    vc deveria ter pedido assistencia lah onde vc comprou...

  4. #28
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    732
    Verdinhas
    9

    viaja nao vei

    num so nenhum demente de pega o cooler e fica arrastando em cima da parada nao ok?

    eu colokei ele certin, nao arranho nem nada se eh isso q tu ker saber

    soh q nego nem ve as coisas e ja sai falando, como pode dizer que eh isso ou akilo se nem viu o jeito q montei?

    bah veio, pode ate ser q tenha fudido tudo aki, mas acredito q nao
    pq nao zuei nada fui tudo com jeito e cuidado ate pq foi eu q paguei por ele.

    quanto ao outro amigo ae, po a trident ta funcionando sim, eu usei ela aki nesse pc otro dia pra testar

    o foda eh que sei la, to pensando que deve ser algum detalhezin besta q nao to conseguindo ver tipo um jumper um cabo sei la
    mas conferi os cabo entao axo q nao pode ser isso
    po quanto ao cabo de energia po nao tem erro, eh atx soh tem um jeito de ligar

    e tipo tem mais 2 cabos de energia q sai da fonte q nem sei pra que usa, um ta escrito p14 e ouutro eh em forma de cubo, mas po nunca vi esses na vida eles tao solto

    bom se alguem tiver alguma dica, alguma ajuda
    q nao seja fica botando pilha errada e criticando

    vai ser bem vindo

    vlw

    ps: ele nao desliga em 5seg, fica tudo ligado e tal
    soh nao da boot nem apita nada

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    tipow.

    qdo eu botei bios tronxa na minha vga, ele ficava igual ai vc falou. ligava e nao aparecia nada.

    tenta por outra vga, soh pra testar. pede uma agp emprestada, alguma coisa, ou tenta o onbodi. pode ser este detalhe

    e tipow: pega o manual da asus, que é mto bom, e vai lendo com calma, pagina a pagina e vai conferindo se tá tudo ok. talvez vc veja ai algum detalhezinho que passou.

    acho que é o melhor que eu posso te dar como dica agora pra te ajudar.

    acredito que vc tenha montado certo, pq é muito simples montar um pc.

    tipow, tem um detalhezinho: o processador soh encaixa no soquete de um jeito. nao é de qualquer jeito. vc pode ver que tem pontas que nao tem pinos, e tb nao tem furos no soquete. mas como vc conseguiu encaixar, entao ok, deve ter encaixado legal.

    nao se aborrece aki no forum nao. a galera esculhamba mesmo, mas tem mta gente disposta a ajudar.

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    ah, e em relacao aos dois cabos extras ai sobrando, algumas placas mae pra piv (acho que todas, sei lah, nunca cascaviei num p4) que usam estes conectores. a maioria das placas pra athlon nao precisam nao

    tem um ai que tem dois fios amarelos e dois pretos. o amarelo é 12v, e é bom pra vc ligar ventoinhas extras

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    2.173
    Verdinhas
    0

    eu ein
    nunca tinha colocado processador e cooler antes

    ontem eu puis
    dai pah, forcinha ali aqui... encaixei tudo lindo fui ligar
    beeps longos, puts fudeu o processador
    dai tentei de novo, os leds indicaram memoria
    troquei de slot, memoria
    desliguei liguei
    processador
    desliguei liguei
    rodou normal
    ta bom ateh agora

  8. #32
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.665
    Verdinhas
    87

    Só do uma dica...

    Por mais técnico que o cara seja, a leitura do manual é impressindível. Outra coisa, basta darem uma procurada no google que vocês verão como é feita uma instalação de um processador.

    Abraços
    NoOne

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por NoOne
    Só do uma dica...

    Por mais técnico que o cara seja, a leitura do manual é impressindível. Outra coisa, basta darem uma procurada no google que vocês verão como é feita uma instalação de um processador.

    Abraços
    NoOne
    é verdade noone!

    by algum sabio destes da vida
    "aquele que acha que sabe de tudo, na verdade nao sabe de nada"
    escutem bem o que o noone falou.. ele é um dos poucos aqui do forum que ainda mantém o nivel!

  10. #34
    Membro Avatar de rapz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    659
    Verdinhas
    7

    CALMA MANO
    DESISPERA NAUM

    PC EU UM TEM MUITO INSTAVEL MESMO... PRINCIPALMENTE QUANDO VAI MONTA ASSIM


    faiz assim.. num sei c sua mobo tem um jumper pra dah um clear na cmos...


    faiz issu ae.. dah um clear na cmos q talvez ajuda..


    quando vai muda o processador eh sempre bom dah um clear lah!

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões