+ Responder Tópico
  1. #1
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.625
    Verdinhas
    629

    Erro com overclock - Falha durante o boot !!

    Galera, tenho uma EPoX 8K9A e um 1700+ Tbred B JIUHB.
    Quando eu ponho o FSB em 166, funciona numa boa, porém de vez em quando (50%) dos boots da erro, ai tenho que reconfigurar na bios.
    Porém quando nao mexo no FSB, e so mexo no multiplicador, este erro nao ocorre.
    Que diabos é isso ?
    Alguem mais tem este problema em um chipset KT400 ?
    Será que é problemas com o divisor 1/5 ?

  2. # Publicidade
    Publicidade

  3. #2
    fsn
    fsn está online agora
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    mecheu em alguma coisa alem do fsb e divisor ?
    (tipo vcore, timings da ram,...)

    A Quantas anda a temperatura ?
    Qual memoria ?

  4. #3
    Membro Avatar de Soturno
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.625
    Verdinhas
    629

    Originalmente enviada por fusi0n
    mecheu em alguma coisa alem do fsb e divisor ?
    (tipo vcore, timings da ram,...)

    A Quantas anda a temperatura ?
    Qual memoria ?
    Vcore eu subo 0,50
    timings da ram ficam em 3-3-7
    Temperatuda a 42º
    Memoria samsung PC2700

    tipo, o sistemqa roda sem problemas com 166 de FSB, rodo prime95 aqui por 24 horas, passo por todos testes do memtest86...
    o problema ta na placa mãe eu acho, nao sei o que ta rolando...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões