+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    125
    Verdinhas
    0

    Reiniciando Sozinho, MSI K7N2

    Possuo uma K7N2 e meu pc ás vezes funciona do dia inteiro sem reiniciar, as vezes funciona 15 min e reinicia... o que pode ser???

    Athlon XP 2000 (T-A)
    256 DDR Spectek (1:1)
    Fonte 450w
    Cooler volcano 7 Normal
    2 Fans*
    1 exaustor de slot*

    *PS: cpu temp. 59°C
    system temp. 35°C


    Estou com 3 suspeitas: fonte, temperatura alta ou memória...


    Por favor me ajudem, valeu!!!!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    temp do proc. que tah alta d+

    verifica se o cooler tah bem encaixado, poem pasta termica tb..

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    refrigera melhor ai
    depois testa otra memoria
    depois otra fonte

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    125
    Verdinhas
    0

    Up por favor!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.274
    Verdinhas
    96

    Eu tive o mesmo problema.
    Era temperatura.
    Qual bios voce ta usando? A 7.4 é mais realista.
    Antes dela acusa temperaturas mais baixar que o real.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    76
    Verdinhas
    0

    Meu K7N2-DeltaL já acusou 62° na CPU e funcionou perfeitamente, sem nenhum problema, e tenho 2 pentes Spectek 256 DDR, e utilizo fonte de 400W e mais um nobreak de 650VA (Afinal eu recomendo que utilize nobreak para que não tenha problemas de alimentação), e nunca resetou assim do nada, já deu travadas em 2 jogos que tenho, mas acredito que seja incompatibilidade com a placa de som (SBLive)...

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    125
    Verdinhas
    0

    Up!!!

  9. #8
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Olha..so podem ser 3 coisas.

    - Temperatura
    Pouco provavel..pq a placa desligaria se a temperatura passasse de 66graus.
    Tenho essa placa num athlonxp 1800, e o alarme de temperatura default eh de 66º.

    -Fonte de alimentacao
    Tem que verificar as saidas da fonto com um voltimetro..ou entao, se vc tiver outra disponivel, troca e testa.

    - MEMORIAS
    Essa sua placa tem um problema serio com algumas memorias.
    Talvez seja esse o problema.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    125
    Verdinhas
    0

    Valeu Galera pela ajuda, se puderem, postem mais!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.595
    Verdinhas
    0

    Temperatura
    Pouco provavel..pq a placa desligaria se a temperatura passasse de 66graus.
    Não sabia que essa mobo desligava quando a temperatura chega naquela setada na bios, achei que ela apenas soaria um alarme, tem certeza que ela desliga?

  12. #11
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Originalmente enviada por Robertoje
    Não sabia que essa mobo desligava quando a temperatura chega naquela setada na bios, achei que ela apenas soaria um alarme, tem certeza que ela desliga?
    Pera ai po..toda MOBO costuma desligar.
    Essa ai ela da um apito quando chega perto...
    Ake quando chegou a 60 ela deu um apito.

  13. #12
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Concerteza é memória..

    Baixa o MEMTEST86 e roda ele..
    se der erro é memória mesmo..

    Ja notei umas 10 pessoas com problema de incompatibilidade com memória. Acredito que pra solucionar tu tem que ir testando as diferentes opções de latencia, MHz e tudo mais.. e ver a que menos apresenta problema no Memtest86

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.274
    Verdinhas
    96

    Ela beepa com a temperatura que você indica no setup.
    Isso é certo. Já testei.
    Pelo que sei ela desliga com temperaturas críticas. Esse não testei. Nem pretendo hehehe.
    Eu estava com um cooler não apropriado enquanto o meu não chegava e a máquina estava reiniciando, as vezes congelando. Sem erros no memtest. Ela realmente é MUITO chata com memória. Mas também não gosta de temperaturas altas...
    Tenta deixar ele aberto, mais ventilado e vê o que dá.
    Mas realmente vale fazer o memtest antes. É mais fácil e tem muita chance de ser.

  15. #14
    ToN
    ToN está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    712
    Verdinhas
    22

    To cum problema tbm...
    Fonte 450W
    Aero 7+
    CPU = +-41°
    System = +-36°

    qdo to jogandu War3 ele desliga, moh raiva...
    aih vo faze o test da memória pra ver sí é ou sí é a Fonte...pq a minha 450w eh genérica...

    Falow

  16. #15
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Vocês ja notaram o que apareceu de gente com problema de resets e tal !?

    Volta do verão é isso.....

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.695
    Verdinhas
    4

    a minha deu isso.....

    Olha tive este problema com a minha tbm, logo atualizei a bios para mais nova, logo parou de dar problema na época eu estava usando 2 pentes spectek 256mhz pc27000 em dual channel, e tava reiniciando a toa, ai troquei a bios e parou...

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    125
    Verdinhas
    0

    Rodei o memtest e após 5 horas, 17 erros, é muito?

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.274
    Verdinhas
    96

    Não é muito mas não é bom. É o suficiente para ter problemas.
    Tenta diminuir a velocidade das memórias e testa de novo.
    Se tiver dois pentes, testa com um só.

  20. #19
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por cmansho
    Rodei o memtest e após 5 horas, 17 erros, é muito?
    Ve que versão da BIOS tu ta usando!!

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    125
    Verdinhas
    0

    Estou usando a ultima bios, pelo live update é a ultima!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões