+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    24
    Verdinhas
    0

    help urgente !!!

    tipo, tava olhando as propriedades da MOBO, dai keria fazer um teste mudando meu procesador pra 1800+ (eu tenho um xp 2000+) dai tb vi nas propriedades da AGP q minha gf 2 mx 400 tava rodando com AGP 2X....dai quis mudar pa 4X, e quando salvei tudo e reiniciei, nada !

    meu pc liga mas meu monitor fica apagado....nenhum apito !!!

    tipo, ontem depois de 24hrs desligado, liguei e funcionou....eu tinha resetado a placa mae jah mudando aquele pin na placa e colokano de volta na posicao normal, dai vi nas propriedades q tinha tudo voltado como tava antes, dai sai salvei e quando reiniciei, nada de novo !!!!!

    minha duvida eh, fudeu o processador ou a gf?? minha gf jah tava meio a boca antes pq o cooler dela n funcionava faz tempo...agora, tb pode ser o processador ne? ou outra coisa?? mas como nunca deu nenhum erro com ele, n pensei q fosse isso na hora....

    essa semana jah tava prevendo troca a mobo e a placa de video, mas se for o processador, dai fudeu....

    ajudem pliz !!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    24
    Verdinhas
    0

    up !!!!!!! help

  4. #3
    Membro Avatar de Seu Madruga
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.091
    Verdinhas
    4

    testa com otra VGA e proc

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões