+ Responder Tópico
Página 3 de 3 Primeira 1 2 3
  1. #51
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    O problema é que o macci por exemplo, quando faz um vmod (tanto de vdim, vcore, vagp e etc) eles fazem com equipamentos de qualidade, e sempre cuidam pra manter tudo em uma temperatura normal.

    Ja alguns, pegam e compram uma motherboard porca, usam uma fonte XPC com as voltagens tudo ocilando e ainda tem a coragem de dizer.. "mas ta a 60ºC e nem travo.. ta rocksolid"

    Não se compara, fazer vmod é só o cara chegar la e meter o dedão, agora saber o que ta fazendo, isso são outros 500..

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2000
    Mensagens
    4.315
    Verdinhas
    3

    Originalmente enviada por [ GaMBiT ]
    ps: Reparem no vcore real ( 1.76~1.78 segundo mbm/cpu-z )

    Sendo q na bios tava setado 1.85...

    lol, fonte fdp..
    a fonte da um undervolt de 0.8, rox neh? =p

    seria de 0,08

    n7f-s ???

    pq ela tem um undervolt real de 0.05

  4. #53
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    Alguem responde minha pergunta ae por favor!!!!!
    KERO SABER DAS MINHAS MEMORIAS TAMBEM!!

  5. #54
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    A...pacote...foi mal...fui eu q postei com seu login
    Entao...o q eu tinha postado eh o seguinte
    Eu to deixando By Spd (antes tava 3/3 de fsb) e minhas latencias tao assim:
    5.
    2.
    2.
    cas 2.0

    Mas sempre q eu jogo alguma coisa por 30 minutos o jogo sai do nada ou raramente trava o PC
    E eu coloquei as memos do pacote quando a gente foi na lan party aki e rodou normalmente...com as mesmas latencias...e o jogo nao saia....agora ta saindo....
    Entao....qual eh o problema das minhas memorias? Sera q eh por q elas sao 2 pentes de 512 Corsair XMS PC3500?

  6. #55
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por guismarquesrj
    cara, confere e MUITO... essas HyperX, assim como as OCZ saem de fábrica testadas a 3.1... por isso uqe até uns 3.2v não pega nada, dps disso é bom por uma ventoinha forte em cima das mems e tal para não correr risco... por isso que PRA MIM 2,9v é padrãO!

    Abraço
    Opa kra q bom... então escolhi muito bem minhas memórias... e tão famosas e badaladas Corsair? Saem testadas a qto?
    Onde posso achar uma confirmação oficial de 3.1V nas hyperx são de fábrica? não q esteja duvidando e sim pq preciso provar a um krinha q teima em dizer q acima de 2.7v jah tem risco de queimar a memo...

    Outra coisa, sobre temp de memos, vc falow q acima de 3.1 eh bom ter um cooler em cima delas, mas a 2.8 ou 2.9 precisa? Pq tipo uso meu gabinete fechado e eh um gabinete sem modificações especiais, ele tem somente um fan de 80mm entrando ar e outro na traseira retirando ar,,,, além da fonte T't 420W PFC ativo q tem dualfan,,, meu pc eh quentinho justamente por isso, 52C em full load a 2.2Ghz com 1.58 de vcore... mobo fica 37C em full load, será q dá zica usar 2.9V nestas situações?

    Vlw gui...

  7. #56
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Up pq o tópico merece

  8. #57
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    234
    Verdinhas
    0

    desculpe-me a n00bisse, mas quanto melhor a fonte, menos voltage precisa ser setada na bios?

+ Responder Tópico Ir para o Fórum
Página 3 de 3 Primeira 1 2 3

Assuntos do tópico

Compartilhar

Permissões