+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    634
    Verdinhas
    2

    problema - reiniciando em jogos

    estou com o seguinte problema...
    meu pc reinicia quando estou jogando, e jogos relativamente "leves", por exemplo quake1 TF, com client fuhquake 0.30, com gráfico no full, efeitos e tudo mais, em 800x600...
    jogando cs 1.6 também, reinicia
    tento fazer um 3dmark2001

    meu pc tem a seguinte cfg:
    epox 8rda+
    msi gf4 ti4200 vivo 128mb
    xp rodando a 2400mhz (12x200) 1,80 vcore (44ºC em full load com slk800A + Tt smartfan2)
    2x256 pc3200 ultra GeIL rodando a 2,77v
    fonte Tt 420w purepower
    gabinete um solid tuning
    directX 9
    windows xp br (sem sp1)

    alguem já teve esse problema? to ficando preocupado, e temendo pelo meu equipamento!

    desde já agradeço a ajuda de vcs!!

  2. # Publicidade
    Publicidade

  3. #2
    Asy
    Asy está offline
    Membro Avatar de Asy
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    dimmninui oc

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    275
    Verdinhas
    0

    ihhihi

    Originalmente enviada por brusamarello
    dimmninui oc

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    702
    Verdinhas
    0

    Originalmente enviada por brusamarello
    dimmninui oc

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    634
    Verdinhas
    2

    diminuir pra quanto?

  7. #6
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.635
    Verdinhas
    2053

    Originalmente enviada por fussa
    diminuir pra quanto?
    tenta 2300Mhz com 1.75V
    []'s

  8. #7
    AGO
    AGO está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    poe default e ve se continua...
    e depois vai aumentando até chegar no ponto onde desliga e volta um ponto!
    simples...

  9. #8
    mdm
    mdm está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    770
    Verdinhas
    0

    vai em painel de controle>sistema>avançado>configuraçoes de inicialização e depuração> e desmarca o "reiniciar automaticamente"...
    pq dai qdo travar, vai aparecer uma tela azul.. ai da pra descobrir o q ta causando...

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    634
    Verdinhas
    2

    Originalmente enviada por ThunderBolt
    tenta 2300Mhz com 1.75V
    []'s
    ok vo tentar!

    Originalmente enviada por AGO
    poe default e ve se continua...
    e depois vai aumentando até chegar no ponto onde desliga e volta um ponto!
    simples...
    valeu pela dica, vo tentar hoje denoite!


    Originalmente enviada por mdm
    vai em painel de controle>sistema>avançado>configuraçoes de inicialização e depuração> e desmarca o "reiniciar automaticamente"...
    pq dai qdo travar, vai aparecer uma tela azul.. ai da pra descobrir o q ta causando...
    boa valeu

  11. #10
    GSJ
    GSJ está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    1.966
    Verdinhas
    20

    Olha, pelo rolo que tu contou ta c/ cara de ser memória ... :/

    experimenta tirar um dos pentes ...

    mas é claro que pode ser prob's c/ drivers de video e o diabo a 4... :P

    Boa sorte!

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    634
    Verdinhas
    2

    no clock default, o pc reiniciou uma vez somente, saindo do gta vice city... tenho q fazer mais testes e posto pra vcs opinarem

    valeu pessoal!!

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    702
    Verdinhas
    0

    Originalmente enviada por fussa
    no clock default, o pc reiniciou uma vez somente, saindo do gta vice city... tenho q fazer mais testes e posto pra vcs opinarem

    valeu pessoal!!
    FIO METE PRIME 95 NO BIXO 2 horas ( se tua fonte nao for generica) porque se for , by by fonte , NUM DEU ERRO, METE UM MENTEST 3.0 10 LOOPS , NUM DEU ERRO , NUM IMPORTA A CONFIG E OVER, NÃO E HARDWARE.

    Não se esqueça , descubra o limite da memo e da cpu um de cada vez

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    634
    Verdinhas
    2

    Originalmente enviada por copyman
    FIO METE PRIME 95 NO BIXO 2 horas ( se tua fonte nao for generica) porque se for , by by fonte , NUM DEU ERRO, METE UM MENTEST 3.0 10 LOOPS , NUM DEU ERRO , NUM IMPORTA A CONFIG E OVER, NÃO E HARDWARE.

    Não se esqueça , descubra o limite da memo e da cpu um de cada vez
    tenho uma Tt 420w sem PFC... rola?
    vo testar melhor no fim de semana, com mais tempo
    durante a semana to rodando ele tudo default =)

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    634
    Verdinhas
    2

    bom, rodando em clock default, travou 2 vezes somente nesse periodo de tempo...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões