+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2000
    Mensagens
    123
    Verdinhas
    0

    Problema em uma A7V8X-X, não mostra temp. da CPU na BIOS

    Pessoal, estamos instalando um xp2100 em uma a7v8x-x com um volcano 7+, mas a temperatura do processador não está aparecendo na bios, alguem sabe o que pode estar ocorrendo?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    37
    Verdinhas
    0

    Re: Problema em uma A7V8X-X, não mostra temp. da CPU na BIOS

    Originalmente enviada por QibCarlos
    Pessoal, estamos instalando um xp2100 em uma a7v8x-x com um volcano 7+, mas a temperatura do processador não está aparecendo na bios, alguem sabe o que pode estar ocorrendo?
    Cara,

    Aqui na minha máquina, a temperatura só aparece na BIOS quanto atinge um valor mínimo. Tipo, só de 40 + ou - pra cima.

    Talvez vc tá com um valor tão baixo de temperatura que não tá atingindo nem esse mínimo.

    Instala o AIDA ou o próprio AsusProbe que lá mostra independente do valor. E não estranhe se não bater os valores. Normalmente a BIOS mostra mais pro PROC (uns 6 graus a mais) e menos pra MB (uns 6 graus a menos) em relação ao programa. Pque eu não faço a menor idéia....
    .

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    624
    Verdinhas
    4

    Seguinte galera, a placa em questão é a minha, acabei de instalar e a temp, já apareceu na BIOS, agora instalei o ASUS PROBE e tá blz, só não to entendo ainda pq não tá aparecendo os RPM do CPU FAN.

    Alguém sabe o que pode ser?

    Abraços,

    Vampiro-PF

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões