+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    667
    Verdinhas
    0

    OC em KT4A Ultra + XP2000 - o Q sugerem?

    Isso ai...
    Tava "brincando" um pouquinho com essa config.
    Interessante que nao consigo colocar o multiplicador acima de 12,5/13
    Ele até aparece as opções na BIOS (14 e 15) mas quando eu mudo o clock fica baixissimo (700Mhz, por ai) é como se ele colocasse o multiplicador a 6.
    No OC de FSB tb nao fui muito feliz... o máximo que consegui estável foi 140. 145 ele da pau no windows e 150 ele nao liga. Aumentando o vcore consegui ir até 150 mas ele ficou instável.
    Estou usando memos DDR333 marca Elixir (alguem ja ouviu falar??)
    A minha idéia era tentar colocar ele a 166 (a mesma velocidade da memoria) e diminuir o multiplicador. Idéias?

    PS: Desculpa se falar um monte de baboseira mas nunca tentei dar OC antes
    As vezes to esquecendo algo muito estúpido, mas...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    728
    Verdinhas
    3

    Desiste com esta mobo vc nao consegue chegar a 166 FSB, mesma coisa aqui eu tenho um 2100+ em uma kt3 ultra2, consigo chegar ateh 150 FSB depois nao boota.
    Se quiser subir ate 166 FSB so trocando o processador ou a mobo .

  4. #3
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    771
    Verdinhas
    0

    Pow kra num sei .... tenta botar a 166mhz pq ae vai mudar os divisores lah ... ae abaixa um poko o multiplicador ... acho q dah pra fazer isso ....

  5. #4
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Tenta por 166 x 10 pra ver se dah...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    223
    Verdinhas
    0

    Originalmente enviada por -POA-Darksher
    Desiste com esta mobo vc nao consegue chegar a 166 FSB, mesma coisa aqui eu tenho um 2100+ em uma kt3 ultra2, consigo chegar ateh 150 FSB depois nao boota.
    Se quiser subir ate 166 FSB so trocando o processador ou a mobo .
    Aff.....

    Cara na boa se vc não tem conhecimento, não posta merda ok. Esse eh um dos grandes problemas da Hard. Os caras postam qualquer merda e todo acha que ta certo.

    Aqui eu coloco o FSB em 180 com multiplicador em 13x que eh o padrão do meu 2100+. Só perco no Hank da hard pra Abit e Epox, jah mandei o meu resultado pro Bad-mind soh que ele tá altas cara sem atualizar o hanking.

    Falow

  7. #6
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    exatamente....

    eu aqui mando ver com um kt400 numa gigabyte tb...
    rodo em 12,5 x 166 facil facil...

    ta aqui óóó
    http://www.super3x.kit.net/regasso2_a_revanche.jpg

    fui

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    667
    Verdinhas
    0

    Pq será que não consigo subir o FSB? Memória vagabunda? Fonte?4

    Daqui a pouco vou tentar 166x10... 166x11 sei que nao funfa

  9. #8
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    771
    Verdinhas
    0

    Kra eu naum posso te falar se vai dar certo pq eu ainda naum fiz ... aqui o problema eh a fonte ... jah queimou uma do nada assim, mechendo no windows ... ae troquei mas essa também eh mou vagabunda, naum quero quimar outra .... o maximo q jah botei foi em 146 eu acho ... mas ae as tensoes jah caiam lah ... ae nem tento .. mas eu acho q a mobo aguenta 166mhz tranquilo ....

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    728
    Verdinhas
    3

    Originalmente enviada por StarPoweR
    Aff.....

    Cara na boa se vc não tem conhecimento, não posta merda ok. Esse eh um dos grandes problemas da Hard. Os caras postam qualquer merda e todo acha que ta certo.

    Aqui eu coloco o FSB em 180 com multiplicador em 13x que eh o padrão do meu 2100+. Só perco no Hank da hard pra Abit e Epox, jah mandei o meu resultado pro Bad-mind soh que ele tá altas cara sem atualizar o hanking.

    Falow
    Cara antes de meter pau em um post de alguem, quem sabe vc leia e reflita um pouco....
    Provavelmente o processador do cara nao ta bootando acima de 150 de FSB pq nao ta aguentando o multiplicador 13, os xp2000+ estao com multiplicador travado, portanto ele nao vai conseguir subir a mais que 150. Se ele troca-se o processador por exemplo por um 1700+ bom de over ele conseguiria pegar 180 de FSB na boa. Outra alternativa era ter uma mobo, como a abit nf-s, com nforce2 que destrava o multiplicador, ai ele poderia tentar 10x166, por exemplo, para ver se bootava.
    Aliais, vc se preocupou em falar do meu post, porque nao usou este espaco para ajudar o cara, nao sou o dono da verdade, mas ao menos eu tentei ajudar ele, ja vc....

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    667
    Verdinhas
    0

    Originalmente enviada por -POA-Darksher
    Cara antes de meter pau em um post de alguem, quem sabe vc leia e reflita um pouco....
    Provavelmente o processador do cara nao ta bootando acima de 150 de FSB pq nao ta aguentando o multiplicador 13, os xp2000+ estao com multiplicador travado, portanto ele nao vai conseguir subir a mais que 150. Se ele troca-se o processador por exemplo por um 1700+ bom de over ele conseguiria pegar 180 de FSB na boa. Outra alternativa era ter uma mobo, como a abit nf-s, com nforce2 que destrava o multiplicador, ai ele poderia tentar 10x166, por exemplo, para ver se bootava.
    Aliais, vc se preocupou em falar do meu post, porque nao usou este espaco para ajudar o cara, nao sou o dono da verdade, mas ao menos eu tentei ajudar ele, ja vc....
    Cara, deve ser isso mesmo então... Eu achava que o XP2000+ era destravado. Pelo visto nao eh :/
    Mas pro meu próximo processador, to pensando num Barton que seja bomzinho de Over... Alguma recomendação? Enquanto isso me viro com o 2000+ travado mesmo.


    PS? Ah... qualquer resposta ajuda, galera... mesmo que o cara as vezes fale besteira, serve pra aprender. Só acho caído um esculachar o post do outro. Pode rolar uma discordância, isso é normal, mas nao eh motivo para brigas. Canso de ver tópicos sérios acabarem por causa dessas coisas... Acho que não é o caso do meu
    []s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões