+ Responder Tópico
  1. #1
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Existe isso? HD que não deixa instalar o XP? ME AJUDA POR FAVORRRR!!!!

    Quantum Fireball LCT 20GB!

    Existe isso?

    Não pode ser máquina nem nada, porque eu coloquei em outra maquina que tava com XP normal, tirei o HD dela, colokei esse...
    NÃO DEIXA INSTALAR O XP

    E detalhe, tem vezes que trava tudo, congela


    HD com problema ?

    Ué, não to entendendo... 2 hrs da manha e não consigo fazer essa porra funfar ! auehauiHEiAHEIAUHeua

  2. # Publicidade
    Publicidade

  3. #2
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    PS: uma perguntinha meio nada haver, mas é que to vendo agora e quero saber...

    Tipo, no PC aqui que to mechendo (que ta funfando normal) o cooler da MOBO (aquele bem pikinininho) ta parado... Normal isso? tipo, o do proc ta funfando normal, e da vga tbm... o que será? Normal?
    ta ligaod normal os cabinhos... sei lá... pode queimar? mesmo BEM ventilado?
    AbraçoS!

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    63
    Verdinhas
    0

    Por coincidência tenho instalado o XP em um HD exatamente igual a esse seu. Então pode descartar essa possibilidade...

    Aliás dá uma conferida se o cd de instalação está 100%. Costuma ser o q mais dá problema.

    E arrume o cooler da sua placa mãe !

  5. #4
    Membro Avatar de Fabdall
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.025
    Verdinhas
    101

    Ta tendo problema de BIOS ai!!!

  6. #5
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.418
    Verdinhas
    4840

    Originalmente enviada por Fabdall
    Ta tendo problema de BIOS ai!!!
    Essa julio cezar contou pra ceopatra =[

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    296
    Verdinhas
    0

    eu tinha esse problema tb
    daew trokei d placa mae ele sumiu!

    ele nao me deixava instalar o XP na hora q ele reboota pra comecar a instalar as paradas meu pc falava sei la oq e nao deixava instalar eu fikei bolado peguei 1 p2 266 q tem ak em casa com HD d 10GB pra ver se era o CD ou sei la oq daew instalo normalmente nesse p2...

  8. #7
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Bom, BIOS não é (bah seu feioso hehehe) eu não sou BIOS hehehe

    Ah detalhe, pode ser sim a placa mae, vou tentar instalar em outra MOBO pra ver...

    e detalhe, tbm não é o CD do WIN pq eu uso ele todos os dias hehehehehehehehehe não MESMO 1000% sem chance

    Não entendo...


    Alias, essa maquina que to formatando é a seguinte...
    ECS K7S5A Pro com XP1700+!

    Me diga uma coisa, quando instalo o driver do AGP manja? ela não volta pro WIN nem fudendoooo... NEM FUDENDO... da o seguinte erro...

    "Erro de proteçãodo Windows. Você precisa reiniciar"

    Bah... eu ei reinicio, mas da de novo,nao deixa entrar no win, so deixa entrar no mode segurança

    PQP , isso no WIN 98 VIU!! Não entendooooo essa porra...

    O slot agp pode estar com PROB? Mas eu ja tinha instalado o driver do VIDEO (Rage XL ) e funfou normal, tava com o driver legal, mas peguei o AIDA pra ver as paradas e tava dizendo que o Slot AGP está dsativado e eu peguei no site da SiS o drive pro alot agp e qndo instalo, fode tudo... aahh e instalei tbm o drive do slot do cd que veio, e tbm da o MESMO erro...
    ah detalhe, na BIOS e no AIDA32 ele fala que o chipset é SIS, e tals, mas na placa tem um chipizinho escrito VIA, o que porra é essa?

    hehehe Não entendo!

    Bom, me ajudem, o pc nem é meu, é de um camarada e tals, e ele quer ajuda! uaheaIUEhauiehaUIehUIea

    AbraçOS!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Faz o seguinte.

    - Verifique cabos e conexões.
    - Limpe a CMOS.
    - Configure o BIOS com as opções padrão.
    - Teste a memória com o Memtest86.
    - Tente instalar o Windows XP.
    - Se não der, tente instalar o Windows 9x/ME.
    - Instale os drivers da SiS. Se der erro após reinicialização, entra em Modo de Segurança e desinstala apenas o driver AGP.
    - Instale os drivers da placa de vídeo e teste com 3DMark etc, teste o processador com o Prime95.

  10. #9
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Originalmente enviada por braziliantech
    Faz o seguinte.

    - Verifique cabos e conexões.
    - Limpe a CMOS.
    - Configure o BIOS com as opções padrão.
    - Teste a memória com o Memtest86.
    - Tente instalar o Windows XP.
    - Se não der, tente instalar o Windows 9x/ME.
    - Instale os drivers da SiS. Se der erro após reinicialização, entra em Modo de Segurança e desinstala apenas o driver AGP.
    - Instale os drivers da placa de vídeo e teste com 3DMark etc, teste o processador com o Prime95.

    Certo, mas so uma coisa, como que eu desinstalo o driver AGP?
    Não aparece no Adicionar e remover programas!

    ONde que desinstalo ele? Tip, vou no exe dele e Uninstall? A unica maneira que eu posso fazer é essa!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Então desinstala todos os drivers da SiS.

  12. #11
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Originalmente enviada por braziliantech
    Então desinstala todos os drivers da SiS.
    o HD morreu

    hehehe

    Nem ligou mais

    Nem SINAL de VIDA!!

    Ja era! hahaha

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões